<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>The U.S. flies Alex Saab out from Cabo Verde without court order or extradition treaty &#8211; COHA</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="COHA &raquo; Feed" href="https://www.coha.org/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36285522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36285522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/104.238.69.231\/dbn.f1b.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1&time=1634570589"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1&#038;time=1634570589' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.1&#038;time=1634570589' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9&#038;time=1634570589' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.4&#038;time=1634570589' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.8.1&#038;time=1634570589' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/style.css?ver=5.8.1&#038;time=1634570589' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1&#038;time=1634570589' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.coha.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4&#038;time=1634570589' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1634570589' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1634570589' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.8.1&#038;time=1634570589' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.coha.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coha.org/wp-json/wp/v2/posts/41619" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coha.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/wlwmanifest.xml?time=1634570589" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://www.coha.org/the-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty/" />
<link rel='shortlink' href='https://www.coha.org/?p=41619' />
<link rel="alternate" type="application/json+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fthe-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fthe-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty%2F&#038;format=xml" />

		<link rel="stylesheet" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/css/coin-slider-4-wp.css.php" type="text/css" media="screen" charset="utf-8"/>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/jquery-1.4.2.min.js"></script>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/coin-slider.min.js"></script>
		                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #08238f;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.coha.org/the-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="The U.S. flies Alex Saab out from Cabo Verde without court order or extradition treaty" /><meta property="og:description" 	content="By Dan Kovalik From Pittsburg, PA &nbsp; On October 16, Colombian businessman and Venezuelan Special" /><meta property="og:image" 		content="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-COHA-1024x588.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- COHA Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.cat-links {display: none
}		</style>
		</head>

<body class="post-template-default single single-post postid-41619 single-format-standard custom-background wp-custom-logo wp-embed-responsive ctct-colormag  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Monday, October 18, 2021		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.coha.org/the-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty/"
						   title="The U.S. flies Alex Saab out from Cabo Verde without court order or extradition treaty">The U.S. flies Alex Saab out from Cabo Verde without court order or extradition treaty</a>
					</li>
									<li>
						<a href="https://www.coha.org/los-bosques-de-nicaragua-y-los-pueblos-indigenas-historia-de-falsedades-y-campanas-politicas-desde-ee-uu/"
						   title="Los bosques de Nicaragua y los pueblos indígenas: historia de falsedades y campañas políticas desde EE. UU.">Los bosques de Nicaragua y los pueblos indígenas: historia de falsedades y campañas políticas desde EE. UU.</a>
					</li>
									<li>
						<a href="https://www.coha.org/nicaraguas-rainforest-and-indigenous-peoples-a-story-of-falsehood-lies-and-us-based-political-campaigns/"
						   title="Nicaragua’s Rainforest and Indigenous Peoples: a Story of Falsehood, Lies and US-based Political Campaigns">Nicaragua’s Rainforest and Indigenous Peoples: a Story of Falsehood, Lies and US-based Political Campaigns</a>
					</li>
									<li>
						<a href="https://www.coha.org/decolonizing-pan-americanism/"
						   title="Decolonizing Pan-Americanism">Decolonizing Pan-Americanism</a>
					</li>
									<li>
						<a href="https://www.coha.org/successful-u-s-campaign-to-send-6-million-vaccination-syringes-to-cuba/"
						   title="Successful U.S. Campaign to Send 6 Million Vaccination Syringes to Cuba">Successful U.S. Campaign to Send 6 Million Vaccination Syringes to Cuba</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.coha.org/" class="custom-logo-link" rel="home"><img width="350" height="168" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png?time=1634570589" class="custom-logo" alt="COHA" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png 350w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1-300x144.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.coha.org/" title="COHA" rel="home">COHA</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.coha.org/" title="COHA"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30141"><a href="https://www.coha.org/about-coha/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-40520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40520"><a href="https://www.coha.org/about-coha/">Mission and Values</a></li>
	<li id="menu-item-31628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31628"><a href="https://www.coha.org/cohas-history/">COHA’s History</a></li>
	<li id="menu-item-37797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37797"><a href="https://www.coha.org/our-team/">Our Team</a>
	<ul class="sub-menu">
		<li id="menu-item-37584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37584"><a href="https://www.coha.org/our-team/leadership/">Leadership</a></li>
		<li id="menu-item-37826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37826"><a href="https://www.coha.org/our-team/senior-research-fellows/">Senior Research Fellows</a></li>
	</ul>
</li>
	<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://www.coha.org/submission-of-articles/">Submission of Articles to COHA</a></li>
	<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38029"><a href="https://www.coha.org/editorial-guidelines/">COHA’s Editorial Guidelines</a></li>
	<li id="menu-item-30171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30171"><a href="https://www.coha.org/category/publications/">COHA Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-38530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38530"><a href="https://www.coha.org/category/publications/coha-recommends/">COHA Recommends</a></li>
		<li id="menu-item-30177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30177"><a href="https://www.coha.org/category/publications/opinion/">Op-Eds</a></li>
		<li id="menu-item-30174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30174"><a href="https://www.coha.org/category/publications/research-articles/">Research Articles</a></li>
		<li id="menu-item-38517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38517"><a href="https://www.coha.org/category/publications/book-review/">Book Reviews and Releases</a></li>
		<li id="menu-item-30161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30161"><a href="https://www.coha.org/wrh/">Washington Report</a>
		<ul class="sub-menu">
			<li id="menu-item-36787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36787"><a href="https://www.coha.org/archive/">WRH Archive</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-33279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33279"><a href="https://www.coha.org/category/events/">COHA Events</a></li>
</ul>
</li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32676"><a href="https://www.coha.org/donate-to-us/">Donate to us</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39757"><a href="https://www.coha.org/category/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-40952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40952"><a href="https://www.coha.org/category/topics/art-and-culture/">Art and Culture</a></li>
	<li id="menu-item-40953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40953"><a href="https://www.coha.org/category/topics/corruption-topics/">Corruption</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37808"><a href="https://www.coha.org/category/topics/development/">Development</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37809"><a href="https://www.coha.org/category/topics/economics/">Economics</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37810"><a href="https://www.coha.org/category/topics/education/">Education</a></li>
	<li id="menu-item-40954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40954"><a href="https://www.coha.org/category/topics/elections/">Elections</a></li>
	<li id="menu-item-37811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37811"><a href="https://www.coha.org/category/topics/environment/">Energy and Environment</a></li>
	<li id="menu-item-37812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37812"><a href="https://www.coha.org/category/topics/geopolitics-topics/">Geopolitics</a></li>
	<li id="menu-item-40955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40955"><a href="https://www.coha.org/category/topics/health/">Health</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40956"><a href="https://www.coha.org/category/topics/history/">History</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37813"><a href="https://www.coha.org/category/topics/human-rights/">Human Rights</a></li>
	<li id="menu-item-37814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37814"><a href="https://www.coha.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-40957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40957"><a href="https://www.coha.org/category/topics/independence/">Independence</a></li>
	<li id="menu-item-40958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40958"><a href="https://www.coha.org/category/topics/media/">Media</a></li>
	<li id="menu-item-37815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37815"><a href="https://www.coha.org/category/topics/narcotics-corruption/">Narcotics and Corruption</a></li>
	<li id="menu-item-37804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37804"><a href="https://www.coha.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37805"><a href="https://www.coha.org/category/topics/security-defense/">Security and Defense</a></li>
</ul>
</li>
<li id="menu-item-39756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39756"><a href="https://www.coha.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-30217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30217"><a href="https://www.coha.org/category/regions/central-america/">Central America</a>
	<ul class="sub-menu">
		<li id="menu-item-30214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30214"><a href="https://www.coha.org/category/regions/central-america/panama/">Panama</a></li>
		<li id="menu-item-30210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30210"><a href="https://www.coha.org/category/regions/central-america/el-salvador/">El Salvador</a></li>
		<li id="menu-item-30209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30209"><a href="https://www.coha.org/category/regions/central-america/costa-rica/">Costa Rica</a></li>
		<li id="menu-item-30213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30213"><a href="https://www.coha.org/category/regions/central-america/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-30212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30212"><a href="https://www.coha.org/category/regions/central-america/honduras/">Honduras</a></li>
		<li id="menu-item-30211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30211"><a href="https://www.coha.org/category/regions/central-america/guatemala/">Guatemala</a></li>
	</ul>
</li>
	<li id="menu-item-30218" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30218"><a href="https://www.coha.org/category/regions/north-america/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-30216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30216"><a href="https://www.coha.org/category/regions/north-america/mexico/">Mexico</a></li>
		<li id="menu-item-30227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30227"><a href="https://www.coha.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-30215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30215"><a href="https://www.coha.org/category/regions/north-america/canada/">Canada</a></li>
	</ul>
</li>
	<li id="menu-item-30223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30223"><a href="https://www.coha.org/category/regions/the-caribbean/">The Caribbean</a>
	<ul class="sub-menu">
		<li id="menu-item-30208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30208"><a href="https://www.coha.org/category/regions/central-america/belize/">Belize</a></li>
		<li id="menu-item-30207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30207"><a href="https://www.coha.org/category/regions/the-caribbean/jamaica/">Jamaica</a></li>
		<li id="menu-item-30202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30202"><a href="https://www.coha.org/category/regions/the-caribbean/cuba/">Cuba</a></li>
		<li id="menu-item-30201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30201"><a href="https://www.coha.org/category/regions/the-caribbean/bermuda/">Bermuda</a></li>
		<li id="menu-item-30203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30203"><a href="https://www.coha.org/category/regions/the-caribbean/dominica/">Dominica</a></li>
		<li id="menu-item-30200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30200"><a href="https://www.coha.org/category/regions/the-caribbean/barbados/">Barbados</a></li>
		<li id="menu-item-30205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30205"><a href="https://www.coha.org/category/regions/the-caribbean/guadeloupe/">Guadeloupe</a></li>
		<li id="menu-item-30226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30226"><a href="https://www.coha.org/category/regions/the-caribbean/trinidad-tobago/">Trinidad &#038; Tobago</a></li>
		<li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="https://www.coha.org/category/regions/the-caribbean/bahamas/">Bahamas</a></li>
		<li id="menu-item-30224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30224"><a href="https://www.coha.org/category/regions/the-caribbean/puerto-rico/">Puerto Rico</a></li>
		<li id="menu-item-30206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30206"><a href="https://www.coha.org/category/regions/the-caribbean/haiti/">Haiti</a></li>
		<li id="menu-item-30225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30225"><a href="https://www.coha.org/category/regions/the-caribbean/st-lucia/">St. Lucia</a></li>
		<li id="menu-item-30204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30204"><a href="https://www.coha.org/category/regions/the-caribbean/dominican-republic/">Dominican Republic</a></li>
		<li id="menu-item-30220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30220"><a href="https://www.coha.org/category/regions/south-america-region/suriname/">Suriname</a></li>
	</ul>
</li>
	<li id="menu-item-30219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30219"><a href="https://www.coha.org/category/regions/south-america-region/">South America</a>
	<ul class="sub-menu">
		<li id="menu-item-30221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30221"><a href="https://www.coha.org/category/regions/south-america-region/uruguay/">Uruguay</a></li>
		<li id="menu-item-30222" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30222"><a href="https://www.coha.org/category/regions/south-america-region/venezuela/">Venezuela</a></li>
		<li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="https://www.coha.org/category/regions/south-america-region/brazil/">Brazil</a></li>
		<li id="menu-item-30193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30193"><a href="https://www.coha.org/category/regions/south-america-region/chile/">Chile</a></li>
		<li id="menu-item-30194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30194"><a href="https://www.coha.org/category/regions/south-america-region/colombia/">Colombia</a></li>
		<li id="menu-item-30191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30191"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/">Bolivia</a></li>
		<li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30195"><a href="https://www.coha.org/category/regions/south-america-region/ecuador/">Ecuador</a></li>
		<li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="https://www.coha.org/category/regions/south-america-region/guyana/">Guyana</a></li>
		<li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="https://www.coha.org/category/regions/south-america-region/paraguay/">Paraguay</a></li>
		<li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30198"><a href="https://www.coha.org/category/regions/south-america-region/peru/">Peru</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39714"><a href="https://www.coha.org/category/coha-en-espanol/">COHA en español</a>
<ul class="sub-menu">
	<li id="menu-item-40906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40906"><a href="https://www.coha.org/submission-of-articles/">Envío de artículos a COHA</a></li>
	<li id="menu-item-38261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38261"><a href="https://www.coha.org/category/coha-en-espanol/norteamerica/">Norteamérica</a></li>
	<li id="menu-item-38263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38263"><a href="https://www.coha.org/category/coha-en-espanol/centroamerica/">Centroamérica</a></li>
	<li id="menu-item-38262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38262"><a href="https://www.coha.org/category/coha-en-espanol/el-caribe/">El Caribe</a></li>
	<li id="menu-item-30293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30293"><a href="https://www.coha.org/category/coha-en-espanol/sudamerica/">Sudamérica</a></li>
</ul>
</li>
<li id="menu-item-39715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39715"><a href="https://www.coha.org/category/coha-em-portugues/">COHA em português</a>
<ul class="sub-menu">
	<li id="menu-item-40907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40907"><a href="https://www.coha.org/submission-of-articles/">Submissão de Artigos</a></li>
</ul>
</li>
<li id="menu-item-39716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39716"><a href="https://www.coha.org/category/coha-en-francais/">COHA en français</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40941"><a href="https://www.coha.org/contact-us/">Contact us</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-41619" class="post-41619 post type-post status-publish format-standard has-post-thumbnail hentry category-coha-in-english category-geopolitics-topics category-human-rights category-independence category-main-article category-north-america category-north-america-featured category-regions category-security-defense category-topics category-united-states category-venezuela tag-alex-saab tag-cabo-verde tag-united-nations tag-united-states tag-venezuela">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-COHA-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/north-america/" style="background:#1e214c" rel="category tag">North America</a>&nbsp;<a href="https://www.coha.org/category/regions/north-america-featured/" style="background:#1e214c" rel="category tag">North America (featured)</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/topics/"  rel="category tag">Topics</a>&nbsp;<a href="https://www.coha.org/category/regions/north-america/united-states/"  rel="category tag">United States</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/venezuela/"  rel="category tag">Venezuela</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			The U.S. flies Alex Saab out from Cabo Verde without court order or extradition treaty   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.coha.org/the-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty/" title="11:10 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-18T11:10:12-04:00">October 18, 2021</time><time class="updated" datetime="2021-10-18T11:23:02-04:00">October 18, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.coha.org/author/dan-kovalik/"
					   title="Dan Kovalik">Dan Kovalik					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coha.org/tag/alex-saab/" rel="tag">Alex Saab</a>, <a href="https://www.coha.org/tag/cabo-verde/" rel="tag">Cabo Verde</a>, <a href="https://www.coha.org/tag/united-nations/" rel="tag">United Nations</a>, <a href="https://www.coha.org/tag/united-states/" rel="tag">United States</a>, <a href="https://www.coha.org/tag/venezuela/" rel="tag">Venezuela</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coha.org%2Fthe-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty%2F&t=The%20U.S.%20flies%20Alex%20Saab%20out%20from%20Cabo%20Verde%20without%20court%20order%20or%20extradition%20treaty" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=The%20U.S.%20flies%20Alex%20Saab%20out%20from%20Cabo%20Verde%20without%20court%20order%20or%20extradition%20treaty&url=https%3A%2F%2Fwww.coha.org%2Fthe-u-s-flies-alex-saab-out-from-cabo-verde-without-court-order-or-extradition-treaty%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong><em>By Dan Kovalik</em></strong><br />
<strong><em>From Pittsburg, PA</em></strong></p>
<p>&nbsp;</p>
<p>On October 16, Colombian businessman and Venezuelan Special Envoy Alex Saab was in practical terms kidnapped for the second time, first by Cabo Verde under pressure from Washington, and now by the U.S., in flagrant violation of international law.</p>
<p>For nearly a year and a half, Saab had been imprisoned on the island nation of Cabo Verde, 400 miles off the northwestern coast of Africa in the Atlantic. As a <em>Bloomberg</em> article <a href="https://www.bloomberg.com/news/articles/2021-03-17/maduro-financier-faces-extradition-to-u-s-after-court-ruling">explains</a>, “Saab was detained June 12 [2020] when the private plane he was traveling on from Venezuela to Iran made a fuel stop on the Cape Verdean island of Sal.”<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a>  What <em>Bloomberg </em>does not mention is that Saab’s plane was forced to land in Cabo Verde because two other nearby nations in mainland Africa, apparently under pressure from the US, <a href="https://www.wsj.com/articles/dealmaker-for-venezuelas-maduro-can-be-extradited-to-u-s-court-rules-11609861512">refused to let him</a> land.<a href="#_ftn2" name="_ftnref2"><sup>[2]</sup></a></p>
<p><strong>There is no extradition treaty and there was no Interpol order</strong></p>
<p>The capture of Saab was made without any proper legal basis. While Washington prevailed upon Cabo Verde to seize Saab based upon the pretext that the U.S. wanted to extradite him for alleged crimes, the United States has <a href="https://www.rferl.org/a/maduro-venezuela-money-laundering-iran-/30669592.html">no extradition treaty</a> with Cabo Verde.<a href="#_ftn3" name="_ftnref3"><sup>[3]</sup></a> Moreover, while Cabo Verde authorities claimed that Saab was detained pursuant to a valid Interpol notice, a <a href="https://www.bloomberg.com/news/articles/2021-03-17/maduro-financier-faces-extradition-to-u-s-after-court-ruling">regional</a><a href="https://www.bloomberg.com/news/articles/2021-03-17/maduro-financier-faces-extradition-to-u-s-after-court-ruling"> court in Nigeria found</a> that the detention took place <strong><em>before</em></strong> the Interpol notice was issued, raising huge concerns about the legal validity of Saab’s detention and imprisonment.<a href="#_ftn4" name="_ftnref4"><sup>[4]</sup></a></p>
<p><img loading="lazy" class="size-full wp-image-41622 aligncenter" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-3.jpg" alt="" width="1024" height="768" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-3.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-3-300x225.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-3-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><strong>The U.N. also demanded the extradition to be suspended</strong></p>
<p>Indeed, this regional court, The Economic Community of West African States Court of Justice (ECOWAS), <a href="https://www.bloomberg.com/news/articles/2021-03-17/maduro-financier-faces-extradition-to-u-s-after-court-ruling">explicitly “ruled</a> that Saab should be freed because he was detained before the Red Notice was issued.”<a href="#_ftn5" name="_ftnref5"><sup>[5]</sup></a>  As <em>Reuters</em> explains, “decisions by that court are final and binding under a 1991 protocol.”</p>
<p><strong>And then, on June 8, 2021, the United Nations Human Rights Committee <a href="https://www.telesurenglish.net/news/UN-Committee-Ruled-on-Detention-of-Venezuelan-Diplomat-Saab-20210608-0015.html">i</a><a href="https://www.telesurenglish.net/news/UN-Committee-Ruled-on-Detention-of-Venezuelan-Diplomat-Saab-20210608-0015.html">ssued a decision </a>for preliminary measures demanding that the extradition of Saab be suspended and that Saab, who is suffering from cancer, be given the necessary medical attention which he has been denied in Cabo Verde.<a href="#_ftn6" name="_ftnref6"><sup>[6]</sup></a></strong></p>
<p>On September 28, 2021, the African Bar Association issued a <a href="https://orinocotribune.com/african-bar-association-statement-on-venezuelan-diplomat-alex-saab/">statement</a> demanding “the immediate and unconditional release of Ambassador Alex Saab, respect for the ECOWAS Court and the Rule of Law in Africa by Cape Verde and all Governments and Institutions in Africa as the African Bar Association will continue to demand for the respect of treaty obligations and the independence of Judiciary in Africa.”<a href="#_ftn7" name="_ftnref7"><sup>[7]</sup></a></p>
<p>In spite of the foregoing and <a href="https://allafrica.com/stories/202109201156.html">the overwhelming opposition to Saab’s extradition</a> amongst the citizenry of Cabo Verde, the Constitutional Court of Cabo Verde approved the extradition of Saab to the U.S. in September of this year.<a href="#_ftn8" name="_ftnref8"><sup>[8]</sup></a>  <strong>To put it simply, Saab was kidnapped in Cabo Verde nearly a year and a half ago, and there he was detained, until his “extradition” to the U.S. on October 16th, despite the lack of any valid extradition treaty and any valid arrest warrant at the time of capture.<img loading="lazy" class="alignright wp-image-41621" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-5-768x1024.jpg" alt="" width="400" height="533" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-5-768x1024.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-5-225x300.jpg 225w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-5-1152x1536.jpg 1152w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-5.jpg 1536w" sizes="(max-width: 400px) 100vw, 400px" /></strong></p>
<p>While the allegations against him are hotly disputed, what is not in doubt is that Washington is behind his persecution. And it is also clear that the U.S. is interested in Saab, not because of any alleged crimes but because he may hold the key to Venezuela’s ability to circumnavigate Washington’s deadly illegal unilateral sanctions. First and foremost, the allegations against Saab involve alleged embezzlement from food and housing programs in Venezuela. Given that the U.S. is sanctioning Venezuela in an attempt, <em>inter alia</em>, to undermine the ability of Venezuela to maintain such programs, it is patently obvious that Washington has no real, <em>bona fide</em> concerns about someone allegedly taking kickbacks from such programs. And moreover, under established U.S. judicial doctrines of <em>comity</em> and <em>forum non conveniens</em>, it is Venezuela which, in the first instance, has the right to try to prosecute such crimes committed within its own domestic jurisdiction.</p>
<p><strong>Sanctions against Iran: U.S. real reasons to harass Ambassador Saab</strong></p>
<p><em>Bloomberg</em> <a href="https://www.bloomberg.com/news/articles/2021-03-17/maduro-financier-faces-extradition-to-u-s-after-court-ruling">explains</a> that Alex Saab was on his way to Iran to negotiate the exchange of Venezuelan gold for much needed gasoline supplies.<a href="#_ftn9" name="_ftnref9"><sup>[9]</sup></a>  Due to U.S. sanctions, the oil-rich nation of Venezuela is unable to obtain the necessary chemicals and supplies to refine its oil into gasoline which is needed to generate electricity and to transport goods throughout the country.  In addition to gasoline, Saab was also attempting to negotiate the purchase of <a href="https://peoplesdispatch.org/2021/07/07/extradition-of-alex-saab-us-takes-effort-to-starve-venezuelans-to-new-lows/">food, medicines and other critical supplies</a> which have also been made scarce in Venezuela due to U.S. sanctions.<a href="#_ftn10" name="_ftnref10"><sup>[10]</sup></a></p>
<p>As <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=26747&amp;LangID=E">explained by Alena Douma</a>, U.N. Special Rapporteur on the unilateral use of coercive measures on the enjoyment of human rights:</p>
<p style="padding-left: 120px;">The hardening of sanctions faced by the country since 2015 undermines . . . the state’s capacity to maintain infrastructure and implement social projects. Today, Venezuela faces a lack of necessary machinery, spare parts, electricity, water, fuel, gas, food and medicine. Venezuelan assets frozen in United States, United Kingdom and Portuguese banks amount to US $6 bln. The purchase of goods and payments by public companies are reportedly blocked or frozen. . .</p>
<p style="padding-left: 120px;">It has been reported that electricity lines are able to work at less than 20 per cent of their capacity today. . . .</p>
<p style="padding-left: 120px;">An estimated 90% of households are connected to the national water distribution system. Numerous households, however, report frequent cuts because of electricity outages affecting water pumps and the maintenance of infrastructure, and because of the shortage of qualified maintenance staff. <a href="#_ftn11" name="_ftnref11"><sup>[11]</sup></a></p>
<p>It appears that Alex Saab’s very adeptness in helping Venezuela to get around these sanctions – <strong><em>sanctions which Alena Douma notes are </em></strong><a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=26747&amp;LangID=E"><strong><em>illegal</em></strong></a><strong><em> under international law</em></strong> &#8212; is the real reason for Washington’s interest in having him detained and extradited.<a href="#_ftn12" name="_ftnref12"><sup>[12]</sup></a></p>
<p>As the <em>New Y</em><em>ork</em> <em>Times</em> <a href="https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html">explains</a>, while the U.S. has brought vague “money-laundering” charges against Saab, “hard-liners at the Justice and State Departments, including Elliot Abrams, the State Department’s special envoy for Iran and Venezuela,” want to ensure Saab’s continued detention in Cabo Verde lest they “lose an opportunity to punish Mr. [Nicolás] Maduro.”  As the <em>Times</em> continues, the “months long detention of Mr. Saab has stripped Mr. Maduro of an important ally and a major financial fixer at a time when fewer countries are willing or able to come to Venezuela’s aid.  If Mr. Saab cooperates with American officials, he could help untangle Mr. Maduro’s economic web of support and assist the authorities in bringing charges against other allies of the Venezuelan government.”<a href="#_ftn13" name="_ftnref13"><sup>[13]</sup></a></p>
<p><img loading="lazy" class="alignleft wp-image-41620" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-6.jpg" alt="" width="400" height="533" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-6.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/10/Alex-Saab-6-225x300.jpg 225w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>And how did the U.S. ensure Cabo Verde’s compliance in all this?  It has used a carrot and a stick approach. The carrot is significant: U.S. economic development assistance to the island nation. In September of 2020, the U.S. embassy in Cabo Verde announced “the U.S. government would invest <a href="https://cv.usembassy.gov/the-united-states-provides-over-1-5-million-to-help-cabo-verde-respond-to-covid-19/">$1.5 million</a> in Cabo Verde to support the country’s efforts to mitigate the economic crisis caused by the COVID-19 pandemic.”<a href="#_ftn14" name="_ftnref14"><sup>[14]</sup></a> And in June, 2021, the <a href="https://cv.usembassy.gov/article-by-u-s-ambassador-to-cabo-verde-jeff-daigle-land-dedication/">embassy</a> announced a plan to build a new U.S. embassy adjacent to the government palace:</p>
<p style="padding-left: 120px;">&#8220;This year, July 4 will mark a new chapter in Cabo Verde-U.S. history as representatives of both countries dedicate 4.5-hectares of land adjacent to the Government Palace in Praia as the site for a new U.S. embassy.  This exciting, long-anticipated project represents a more than $400 million investment by the U.S. government in the bilateral relationship, with fully $100 million of that total going directly into Cabo Verde’s economy, benefitting local businesses and contractors and creating scores of construction jobs.&#8221;<a href="#_ftn15" name="_ftnref15"><sup>[15]</sup></a></p>
<p>The stick is the deployment of old-fashioned “gun-boat diplomacy” &#8212; a term coined by President Teddy Roosevelt.  Thus, as the <em>New York Times</em> <a href="https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html">explains</a>, the U.S. has anchored the Navy Cruiser San Jacinto off the coast of Cabo Verde to make sure that Saab did not escape somehow.  While U.S. officials claimed that they were doing this in response to “<a href="https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html">threats</a>” by Venezuela to take all measures to protect Saab’s human rights, the presence of the gun ship appeared calculated as much to ensure no second thoughts by the government of  Cabo Verde as it was to prevent some rescue attempt by Venezuela or its ally Iran. <a href="#_ftn16" name="_ftnref16"><sup>[16]</sup></a></p>
<p>Saab’s extradition case is currently before the U.S. Court of Appeals for the 11<sup>th</sup> Circuit which is to decide whether the U.S. has proper cause to extradite Mr. Saab under U.S. and international law. Quite tellingly, the U.S. prosecution <a href="https://www.telesurenglish.net/news/Defense-of-Alex-Saab-Rejects-Request-for-New-Extension-by-US-20211006-0023.html">has twice postponed the initial hearing</a> in which it was to present evidence and arguments in favor of extradition. And, it has <a href="https://www.telesurenglish.net/news/Defense-of-Alex-Saab-Rejects-Request-for-New-Extension-by-US-20211006-0023.html">asked</a> for a third postponement.<a href="#_ftn17" name="_ftnref17"><sup>[17]</sup></a></p>
<p><strong>The U.S. extracted Saab from Cabo Verde without court sanction</strong></p>
<p>And, so, U.S. authorities, on October 16th, instead of waiting for the 11<sup>th</sup> Circuit to decide the merits of the case – a case which they will surely lose &#8212; have kidnapped Saab a second time, flying him out of Cabo Verde to the U.S. without court sanction.  It is no coincidence that this kidnapping took place, moreover, the day before Presidential elections in Cabo Verde which <a href="https://www.reuters.com/world/africa/opposition-candidate-neves-wins-cape-verde-election-2021-10-18/" target="_blank" rel="noopener">brought to power a new leader opposed to Washington’s mistreatment of Saab</a>.</p>
<p>Alex Saab is now sitting in a federal prison in Miami. This is a flagrant violation of both international and U.S. domestic law. In addition, this has already had huge international repercussions, with the government of Venezuela suspending scheduled talks with the opposition in response.</p>
<p>The actions of the U.S. and Cabo Verde against Alex Saab have dealt a serious blow to international law and the security of diplomats worldwide. It sets the dangerous precedent that an individual, and especially a foreign diplomat, can be captured and detained without warrant and then “extradited” to the US without a valid extradition treaty and without an U.S. court authorization. This type of action undermines the rule of law, and indeed establishes &#8220;the rule of the jungle&#8221; wherein powerful countries like the US can simply ignore rights of individuals to due process and to freedom from arbitrary detention to bully developing countries such as Venezuela.</p>
<p>&nbsp;</p>
<p><em><strong>Dan Kovalik teaches International Human Rights at the University of Pittsburgh School of Law, and he is one of COHA&#8217;s Senior Research Fellows</strong></em></p>
<p><em><strong>COHA Senior Analyst William Camacaro provided research and editorial assistance for this article.</strong></em></p>
<p>&nbsp;</p>
<hr />
<p><em><strong>Sources</strong></em></p>
<p><a href="#_ftnref1" name="_ftn1"><sup>[1]</sup></a> “Maduro Financier Faces Extradition to U.S. After New Ruling.” Bloomberg. Mar 17, 2021. <a href="https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420">https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420</a> Accessed October 17, 2021.file:///C:\Users\Owner\Documents\3953-2021-c-adocx.pdf</p>
<p><a href="#_ftnref2" name="_ftn2"><sup>[2]</sup></a> “Deal Maker for Venezuela’s Maduro Can Be Extradited to U.S., Court Rules.” Wall Street Journal. Jan 25, 2021. <a href="https://www.wsj.com/articles/dealmaker-for-venezuelas-maduro-can-be-extradited-to-u-s-court-rules-11609861512">https://www.wsj.com/articles/dealmaker-for-venezuelas-maduro-can-be-extradited-to-u-s-court-rules-11609861512</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref3" name="_ftn3"><sup>[3]</sup></a> “U.S.-Indicted Dealmaker For Venezuela&#8217;s Maduro Detained On Way To Iran.” June 14, 2020. <a href="https://www.rferl.org/a/maduro-venezuela-money-laundering-iran-/30669592.html">https://www.rferl.org/a/maduro-venezuela-money-laundering-iran-/30669592.html</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref4" name="_ftn4"><sup>[4]</sup></a> “Maduro Financier Faces Extradition to U.S. After New Ruling.” Bloomberg. Mar 17, 2021. <a href="https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420">https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref5" name="_ftn5"><sup>[5]</sup></a> Ibid.</p>
<p><a href="#_ftnref6" name="_ftn6"><sup>[6]</sup></a> “UN Committee Rules on Detention of Venezuelan Diplomat Saab.” June 8, 2021.</p>
<p><a href="https://www.telesurenglish.net/news/UN-Committee-Ruled-on-Detention-of-Venezuelan-Diplomat-Saab-20210608-0015.html">https://www.telesurenglish.net/news/UN-Committee-Ruled-on-Detention-of-Venezuelan-Diplomat-Saab-20210608-0015.html</a> Accessed October 17, 2021</p>
<p><a href="#_ftnref7" name="_ftn7"><sup>[7]</sup></a> “African Bar Association Statement on Venezuelan Diplomat Alex Saab.” Oct 22, 2021.</p>
<p><a href="https://orinocotribune.com/african-bar-association-statement-on-venezuelan-diplomat-alex-saab/">https://orinocotribune.com/african-bar-association-statement-on-venezuelan-diplomat-alex-saab/</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref8" name="_ftn8"><sup>[8]</sup></a> “Cape Verde Poll Shows Alex Saab Extradition Case will Harm Government in October Elections.” AllAfrica Info Wire. Sep. 20, 2021. <a href="https://allafrica.com/stories/202109201156.html">https://allafrica.com/stories/202109201156.html</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref9" name="_ftn9"><sup>[9]</sup></a> “Maduro Financier Faces Extradition to U.S. After New Ruling.” Bloomberg. Mar 17, 2021. <a href="https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420">https://www.bnnbloomberg.ca/maduro-financier-faces-extradition-to-u-s-after-new-ruling-1.1578420</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref10" name="_ftn10"><sup>[10]</sup></a> Griffith, B. “Extradition of Alex Saab: US takes effort to starve Venezuelans to new lows.” People’s Dispatch. July 7, 2021. <a href="https://peoplesdispatch.org/2021/07/07/extradition-of-alex-saab-us-takes-effort-to-starve-venezuelans-to-new-lows/">https://peoplesdispatch.org/2021/07/07/extradition-of-alex-saab-us-takes-effort-to-starve-venezuelans-to-new-lows/</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref11" name="_ftn11"><sup>[11]</sup></a> Preliminary findings of the visit to the Bolivarian Republic of Venezuela by the Special Rapporteur on the negative impact of unilateral coercive measures on the enjoyment of human rights. Feb. 12, 2021. <a href="https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=26747&amp;LangID=E">https://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=26747&amp;LangID=E</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref12" name="_ftn12"><sup>[12]</sup></a> Ibid.</p>
<p><a href="#_ftnref13" name="_ftn13"><sup>[13]</sup></a> Schmitt, E., and Turkewitz, J. New York Times. “Navy Warship’s Secret Mission Off West Africa Aims to Help Punish Venezuela.” Dec 22, 2020.</p>
<p><a href="https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html">https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref14" name="_ftn14"><sup>[14]</sup></a> “The United States Provides Over $1.5 million to Help Cabo Verde Respond to COVID-19.” Press Release – September 3, 2020. US Embassy, Cabo Verde. <a href="https://cv.usembassy.gov/the-united-states-provides-over-1-5-million-to-help-cabo-verde-respond-to-covid-19/">https://cv.usembassy.gov/the-united-states-provides-over-1-5-million-to-help-cabo-verde-respond-to-covid-19/</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref15" name="_ftn15"><sup>[15]</sup></a> “Article by U.S. Ambassador to Cabo Verde, Jeff Daigle – Land Dedication.” June 30, 2021. US Embassy, Cabo Verde. <a href="https://cv.usembassy.gov/article-by-u-s-ambassador-to-cabo-verde-jeff-daigle-land-dedication/">https://cv.usembassy.gov/article-by-u-s-ambassador-to-cabo-verde-jeff-daigle-land-dedication/</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref16" name="_ftn16"><sup>[16]</sup></a> Schmitt, E. and Turkewitz, J. “Navy Warship’s Secret Mission Off West Africa Aims to Help Punish Venezuela.” New York Times. <a href="https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html">https://www.nytimes.com/2020/12/22/us/politics/navy-cape-verde-venezuela.html</a> Accessed October 17, 2021.</p>
<p><a href="#_ftnref17" name="_ftn17"><sup>[17]</sup></a> “Defense of Alex Saab Rejects Request for New Extension by US.” Oct 6, 2021.</p>
<p><a href="https://www.telesurenglish.net/news/Defense-of-Alex-Saab-Rejects-Request-for-New-Extension-by-US-20211006-0023.html">https://www.telesurenglish.net/news/Defense-of-Alex-Saab-Rejects-Request-for-New-Extension-by-US-20211006-0023.html</a> Accessed October 17, 2021.</p>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.coha.org/los-bosques-de-nicaragua-y-los-pueblos-indigenas-historia-de-falsedades-y-campanas-politicas-desde-ee-uu/" rel="prev"><span class="meta-nav">&larr;</span> Los bosques de Nicaragua y los pueblos indígenas: historia de falsedades y campañas políticas desde EE. UU.</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><form action="https://www.coha.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Donate to Us</span></h3><div class="textwidget custom-html-widget"><img class="alignleft wp-image-39730" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/11/donat.png" alt="" width="100" height="100" />

Please support COHA through tax-deductible contributions. Our mission encourages rational and constructive U.S. policies towards Latin America.

<a href="https://www.coha.org/donate-to-us/" target="_blank" rel="noopener"><b>CLICK HERE TO DONATE TODAY</b></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe to our newsletters!</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image">
<figure class="alignleft is-resized"><img class="alignnone wp-image-39428" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/10/loqqqgo.png" alt="" width="90" height="93" /></figure>
</div>
<!-- /wp:image -->

<!-- wp:paragraph -->

Relevant information and insightful analysis about US-Latin American affairs, directly in your inbox. <br><a href="https://www.coha.org/subscribe-to-our-newsletters" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here to subscribe</b></span></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Submission of Articles</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image"><img class="wp-image-40914 alignleft" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/typewriter-300px.jpg" alt="" width="100" height="100" /></div>
<!-- /wp:image -->
<!-- wp:paragraph -->
You can submit your articles and essays to COHA! <br><a href="https://www.coha.org/submission-of-articles/" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here for details</b></span></a></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">South America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/05/Colomb-2021-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia" loading="lazy" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/colombia/"  rel="category tag">Colombia</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/publications/opinion/"  rel="category tag">Op-Ed</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia">COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="11:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-06T11:17:37-04:00">May 6, 2021</time><time class="updated" datetime="2021-05-06T11:44:19-04:00">May 6, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>Equipo editorial de COHA Desde Washington DC El Consejo de Asuntos Hemisféricos (COHA, por sus siglas en inglés) de Washington</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU."><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU." loading="lazy" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU." srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/venezuela/"  rel="category tag">Venezuela</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU.">Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="8:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-13T20:05:21-04:00">April 13, 2021</time><time class="updated" datetime="2021-06-03T12:12:40-04:00">June 3, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">Central America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/Nica-1-edited-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" loading="lazy" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/corruption-topics/"  rel="category tag">Corruption</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias">Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="2:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T14:51:02-04:00">July 2, 2020</time><time class="updated" datetime="2021-06-03T12:12:13-04:00">June 3, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/john-perry/" title="John Perry">John Perry</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>By John Perry From Masaya, Nicaragua A report issued at the end of May repeats allegations of government repression in</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua"><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" loading="lazy" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/development/"  rel="category tag">Development</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/health/"  rel="category tag">Health</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/publications/research-articles/" style="background:#1e214c" rel="category tag">Research Articles</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua">Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="12:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-22T12:07:17-04:00">June 22, 2020</time><time class="updated" datetime="2020-06-29T08:56:52-04:00">June 29, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://www.coha.org/tag/argentina/" class="tag-cloud-link tag-link-2082 tag-link-position-1" style="font-size: 18.422222222222pt;" aria-label="Argentina (88 items)">Argentina<span class="tag-link-count"> (88)</span></a>
<a href="https://www.coha.org/tag/barack-obama/" class="tag-cloud-link tag-link-148 tag-link-position-2" style="font-size: 8pt;" aria-label="Barack Obama (18 items)">Barack Obama<span class="tag-link-count"> (18)</span></a>
<a href="https://www.coha.org/tag/bolivia/" class="tag-cloud-link tag-link-2074 tag-link-position-3" style="font-size: 11.266666666667pt;" aria-label="Bolivia (30 items)">Bolivia<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/brazil/" class="tag-cloud-link tag-link-2071 tag-link-position-4" style="font-size: 21.222222222222pt;" aria-label="Brazil (133 items)">Brazil<span class="tag-link-count"> (133)</span></a>
<a href="https://www.coha.org/tag/chile/" class="tag-cloud-link tag-link-2075 tag-link-position-5" style="font-size: 15.933333333333pt;" aria-label="Chile (61 items)">Chile<span class="tag-link-count"> (61)</span></a>
<a href="https://www.coha.org/tag/china/" class="tag-cloud-link tag-link-113 tag-link-position-6" style="font-size: 11.266666666667pt;" aria-label="China (30 items)">China<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/coha/" class="tag-cloud-link tag-link-72 tag-link-position-7" style="font-size: 8.6222222222222pt;" aria-label="coha (20 items)">coha<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/colombia/" class="tag-cloud-link tag-link-2078 tag-link-position-8" style="font-size: 17.022222222222pt;" aria-label="Colombia (72 items)">Colombia<span class="tag-link-count"> (72)</span></a>
<a href="https://www.coha.org/tag/coronavirus/" class="tag-cloud-link tag-link-2756 tag-link-position-9" style="font-size: 8.3111111111111pt;" aria-label="Coronavirus (19 items)">Coronavirus<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/corruption/" class="tag-cloud-link tag-link-348 tag-link-position-10" style="font-size: 13.288888888889pt;" aria-label="corruption (41 items)">corruption<span class="tag-link-count"> (41)</span></a>
<a href="https://www.coha.org/tag/covid-19/" class="tag-cloud-link tag-link-2757 tag-link-position-11" style="font-size: 9.2444444444444pt;" aria-label="COVID-19 (22 items)">COVID-19<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-159 tag-link-position-12" style="font-size: 9.8666666666667pt;" aria-label="Cristina Fernandez de Kirchner (24 items)">Cristina Fernandez de Kirchner<span class="tag-link-count"> (24)</span></a>
<a href="https://www.coha.org/tag/cuba/" class="tag-cloud-link tag-link-2076 tag-link-position-13" style="font-size: 18.422222222222pt;" aria-label="Cuba (88 items)">Cuba<span class="tag-link-count"> (88)</span></a>
<a href="https://www.coha.org/tag/dilma-rousseff/" class="tag-cloud-link tag-link-384 tag-link-position-14" style="font-size: 8.9333333333333pt;" aria-label="Dilma Rousseff (21 items)">Dilma Rousseff<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/donald-trump/" class="tag-cloud-link tag-link-1942 tag-link-position-15" style="font-size: 9.5555555555556pt;" aria-label="Donald Trump (23 items)">Donald Trump<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/ecuador/" class="tag-cloud-link tag-link-2080 tag-link-position-16" style="font-size: 13.911111111111pt;" aria-label="Ecuador (45 items)">Ecuador<span class="tag-link-count"> (45)</span></a>
<a href="https://www.coha.org/tag/elections/" class="tag-cloud-link tag-link-124 tag-link-position-17" style="font-size: 13.444444444444pt;" aria-label="Elections (42 items)">Elections<span class="tag-link-count"> (42)</span></a>
<a href="https://www.coha.org/tag/el-salvador/" class="tag-cloud-link tag-link-2092 tag-link-position-18" style="font-size: 12.666666666667pt;" aria-label="El Salvador (37 items)">El Salvador<span class="tag-link-count"> (37)</span></a>
<a href="https://www.coha.org/tag/embargo/" class="tag-cloud-link tag-link-210 tag-link-position-19" style="font-size: 8.9333333333333pt;" aria-label="Embargo (21 items)">Embargo<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/enrique-pena-nieto/" class="tag-cloud-link tag-link-334 tag-link-position-20" style="font-size: 10.644444444444pt;" aria-label="Enrique Peña Nieto (27 items)">Enrique Peña Nieto<span class="tag-link-count"> (27)</span></a>
<a href="https://www.coha.org/tag/environment/" class="tag-cloud-link tag-link-82 tag-link-position-21" style="font-size: 8.9333333333333pt;" aria-label="Environment (21 items)">Environment<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/erika-quinteros/" class="tag-cloud-link tag-link-2354 tag-link-position-22" style="font-size: 8.3111111111111pt;" aria-label="Erika Quinteros (19 items)">Erika Quinteros<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/evo-morales/" class="tag-cloud-link tag-link-357 tag-link-position-23" style="font-size: 9.2444444444444pt;" aria-label="evo morales (22 items)">evo morales<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/farc/" class="tag-cloud-link tag-link-273 tag-link-position-24" style="font-size: 13.133333333333pt;" aria-label="FARC (40 items)">FARC<span class="tag-link-count"> (40)</span></a>
<a href="https://www.coha.org/tag/guatemala/" class="tag-cloud-link tag-link-2081 tag-link-position-25" style="font-size: 12.666666666667pt;" aria-label="Guatemala (37 items)">Guatemala<span class="tag-link-count"> (37)</span></a>
<a href="https://www.coha.org/tag/honduras/" class="tag-cloud-link tag-link-2090 tag-link-position-26" style="font-size: 16.088888888889pt;" aria-label="Honduras (62 items)">Honduras<span class="tag-link-count"> (62)</span></a>
<a href="https://www.coha.org/tag/hugo-chavez/" class="tag-cloud-link tag-link-101 tag-link-position-27" style="font-size: 11.577777777778pt;" aria-label="Hugo Chávez (31 items)">Hugo Chávez<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/human-rights/" class="tag-cloud-link tag-link-98 tag-link-position-28" style="font-size: 17.022222222222pt;" aria-label="Human Rights (71 items)">Human Rights<span class="tag-link-count"> (71)</span></a>
<a href="https://www.coha.org/tag/immigration/" class="tag-cloud-link tag-link-239 tag-link-position-29" style="font-size: 12.044444444444pt;" aria-label="Immigration (34 items)">Immigration<span class="tag-link-count"> (34)</span></a>
<a href="https://www.coha.org/tag/larry-birns/" class="tag-cloud-link tag-link-130 tag-link-position-30" style="font-size: 10.022222222222pt;" aria-label="Larry Birns (25 items)">Larry Birns<span class="tag-link-count"> (25)</span></a>
<a href="https://www.coha.org/tag/latin-america/" class="tag-cloud-link tag-link-128 tag-link-position-31" style="font-size: 13.911111111111pt;" aria-label="Latin America (45 items)">Latin America<span class="tag-link-count"> (45)</span></a>
<a href="https://www.coha.org/tag/mauricio-macri/" class="tag-cloud-link tag-link-1184 tag-link-position-32" style="font-size: 9.5555555555556pt;" aria-label="Mauricio Macri (23 items)">Mauricio Macri<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/mexico/" class="tag-cloud-link tag-link-5 tag-link-position-33" style="font-size: 19.822222222222pt;" aria-label="Mexico (108 items)">Mexico<span class="tag-link-count"> (108)</span></a>
<a href="https://www.coha.org/tag/michel-temer/" class="tag-cloud-link tag-link-1967 tag-link-position-34" style="font-size: 11.577777777778pt;" aria-label="Michel Temer (31 items)">Michel Temer<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/nicaragua/" class="tag-cloud-link tag-link-2072 tag-link-position-35" style="font-size: 10.8pt;" aria-label="Nicaragua (28 items)">Nicaragua<span class="tag-link-count"> (28)</span></a>
<a href="https://www.coha.org/tag/nicolas-maduro/" class="tag-cloud-link tag-link-436 tag-link-position-36" style="font-size: 11.888888888889pt;" aria-label="Nicolas Maduro (33 items)">Nicolas Maduro<span class="tag-link-count"> (33)</span></a>
<a href="https://www.coha.org/tag/oas/" class="tag-cloud-link tag-link-41 tag-link-position-37" style="font-size: 12.044444444444pt;" aria-label="OAS (34 items)">OAS<span class="tag-link-count"> (34)</span></a>
<a href="https://www.coha.org/tag/obama/" class="tag-cloud-link tag-link-76 tag-link-position-38" style="font-size: 9.2444444444444pt;" aria-label="Obama (22 items)">Obama<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/peru/" class="tag-cloud-link tag-link-2077 tag-link-position-39" style="font-size: 13.6pt;" aria-label="Peru (43 items)">Peru<span class="tag-link-count"> (43)</span></a>
<a href="https://www.coha.org/tag/u-s/" class="tag-cloud-link tag-link-147 tag-link-position-40" style="font-size: 8.9333333333333pt;" aria-label="U.S. (21 items)">U.S.<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/unasur/" class="tag-cloud-link tag-link-403 tag-link-position-41" style="font-size: 8.6222222222222pt;" aria-label="UNASUR (20 items)">UNASUR<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/united-states/" class="tag-cloud-link tag-link-2098 tag-link-position-42" style="font-size: 18.577777777778pt;" aria-label="United States (91 items)">United States<span class="tag-link-count"> (91)</span></a>
<a href="https://www.coha.org/tag/uruguay/" class="tag-cloud-link tag-link-2084 tag-link-position-43" style="font-size: 8.3111111111111pt;" aria-label="Uruguay (19 items)">Uruguay<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/venezuela/" class="tag-cloud-link tag-link-2073 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezuela (151 items)">Venezuela<span class="tag-link-count"> (151)</span></a>
<a href="https://www.coha.org/tag/violence/" class="tag-cloud-link tag-link-213 tag-link-position-45" style="font-size: 8.3111111111111pt;" aria-label="Violence (19 items)">Violence<span class="tag-link-count"> (19)</span></a></div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>About COHA</span></h3><div class="textwidget custom-html-widget">COHA’s mission actively promotes the common interests of the hemisphere, raises the visibility of regional affairs and increases the importance of the inter-American relationship, as well as encourage the formulation of rational and constructive U.S. policies towards Latin America.<br><br>

The Council on Hemispheric Affairs (COHA) is a 501(c)(3) tax-exempt nonprofit independent research and information organization.<br><br>
<a href="https://www.coha.org/about-coha/" target="_blank" rel="noopener">More About COHA, here</a></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contact US</span></h3><div class="textwidget custom-html-widget">We want to hear from you. <a href="https://www.coha.org/contact-us/" target="_blank" rel="noopener">Contact us</a>
<br><br>
Council on Hemispheric Affairs, COHA<br>
PO Box 34646<br>
Washington DC, 20043</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "c2bcdfecd572536bded7f12708146348"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2021 <a href="https://www.coha.org/" title="COHA" ><span>COHA</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.1&#038;time=1634570589' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' id='ctct_frontend_forms-js-after'>
function ctctEnableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", false ); }function ctctDisableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", "disabled" ); }
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.coha.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9&#038;time=1634570589' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.4&#038;time=1634570589' id='cffscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js?time=1634570589' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10&#038;time=1634570589' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/navigation.js?ver=5.8.1&#038;time=1634570589' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0&#038;time=1634570589' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311&#038;time=1634570589' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.8.1&#038;time=1634570589' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.8.1&#038;time=1634570589' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.8.1&#038;time=1634570589' id='wp-embed-js'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'p3nlwpweb089.shr.prod.phx3.secureserver.net'},{'xid':'43484067'},{'wp':'5.8.1'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-classic-editor'},{'theme':'colormag'},{'nextgen':'0'},{'wds':'0'},{'wp_alloptions_count':'762'},{'wp_alloptions_bytes':'452263'})</script>
		<script>window.addEventListener('click', function (elem) { var _elem$target, _elem$target$dataset, _window, _window$_trfq; return (elem === null || elem === void 0 ? void 0 : (_elem$target = elem.target) === null || _elem$target === void 0 ? void 0 : (_elem$target$dataset = _elem$target.dataset) === null || _elem$target$dataset === void 0 ? void 0 : _elem$target$dataset.eid) && ((_window = window) === null || _window === void 0 ? void 0 : (_window$_trfq = _window._trfq) === null || _window$_trfq === void 0 ? void 0 : _window$_trfq.push(["cmdLogEvent", "click", elem.target.dataset.eid]));});</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		<script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()"></script>
		</body>
</html>
