<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Entrevista con el mítico trovador cubano Silvio Rodríguez: &#8220;Cierro filas con mi pueblo que sufre una tortura calculada de seis décadas” &#8211; COHA</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="COHA &raquo; Feed" href="https://www.coha.org/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36285522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36285522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/104.238.69.231\/dbn.f1b.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0&time=1658262518"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0&#038;time=1658262518' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.1&#038;time=1658262518' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9&#038;time=1658262518' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.4&#038;time=1658262518' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=6.0&#038;time=1658262518' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/style.css?ver=6.0&#038;time=1658262518' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1&#038;time=1658262518' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.coha.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4&#038;time=1658262518' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1658262518' id='jquery-core-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1658262518' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=6.0&#038;time=1658262518' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.coha.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coha.org/wp-json/wp/v2/posts/41920" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coha.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/wlwmanifest.xml?time=1658262518" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel="canonical" href="https://www.coha.org/entrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas/" />
<link rel='shortlink' href='https://www.coha.org/?p=41920' />
<link rel="alternate" type="application/json+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fentrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fentrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas%2F&#038;format=xml" />

		<link rel="stylesheet" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/css/coin-slider-4-wp.css.php" type="text/css" media="screen" charset="utf-8"/>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/jquery-1.4.2.min.js"></script>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/coin-slider.min.js"></script>
		                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #08238f;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.coha.org/entrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Entrevista con el mítico trovador cubano Silvio Rodríguez: &quot;Cierro filas con mi pueblo que sufre una tortura calculada de seis décadas”" /><meta property="og:description" 	content="Por Arturo López Levy Desde Oakland, California. No recuerdo el momento en que empecé a" /><meta property="og:image" 		content="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-el-Zocalo-de-Mexico-foto-Kaloian-Santos-2022.jpeg?time=1658262518" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- COHA Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.cat-links {display: none
}		</style>
		</head>

<body class="post-template-default single single-post postid-41920 single-format-standard custom-background wp-custom-logo wp-embed-responsive ctct-colormag  wide">

<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>

<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Tuesday, July 19, 2022		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.coha.org/nicaragua-celebra-43-anos-de-revolucion-un-choque-entre-la-realidad-y-la-distorsion-mediatica/"
						   title="Nicaragua celebra 43 años de revolución: un choque entre la realidad y la distorsión mediática">Nicaragua celebra 43 años de revolución: un choque entre la realidad y la distorsión mediática</a>
					</li>
									<li>
						<a href="https://www.coha.org/nicaragua-celebrates-43-years-of-revolution-a-clash-between-reality-and-media-misrepresentation/"
						   title="Nicaragua celebrates 43 years of revolution: a clash between reality and media misrepresentation">Nicaragua celebrates 43 years of revolution: a clash between reality and media misrepresentation</a>
					</li>
									<li>
						<a href="https://www.coha.org/interview-with-mythical-cuban-troubadour-silvio-rodriguez-i-am-closing-ranks-with-my-people-who-have-been-subjected-to-systematic-torture-for-six-decades/"
						   title="Interview with Mythical Cuban Troubadour, Silvio Rodríguez: “I am closing ranks with my people who have been subjected to systematic torture for six decades”">Interview with Mythical Cuban Troubadour, Silvio Rodríguez: “I am closing ranks with my people who have been subjected to systematic torture for six decades”</a>
					</li>
									<li>
						<a href="https://www.coha.org/entrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas/"
						   title="Entrevista con el mítico trovador cubano Silvio Rodríguez: &#8220;Cierro filas con mi pueblo que sufre una tortura calculada de seis décadas”">Entrevista con el mítico trovador cubano Silvio Rodríguez: &#8220;Cierro filas con mi pueblo que sufre una tortura calculada de seis décadas”</a>
					</li>
									<li>
						<a href="https://www.coha.org/de-la-indignacion-social-a-la-organizacion-politica-en-panama/"
						   title="De la indignación social a la organización política en Panamá">De la indignación social a la organización política en Panamá</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.coha.org/" class="custom-logo-link" rel="home"><img width="350" height="168" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png?time=1658262518" class="custom-logo" alt="COHA" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png 350w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1-300x144.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.coha.org/" title="COHA" rel="home">COHA</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.coha.org/" title="COHA"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30141"><a href="https://www.coha.org/about-coha/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-40520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40520"><a href="https://www.coha.org/about-coha/">Mission and Values</a></li>
	<li id="menu-item-31628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31628"><a href="https://www.coha.org/cohas-history/">COHA’s History</a></li>
	<li id="menu-item-37797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37797"><a href="https://www.coha.org/our-team/">Our Team</a>
	<ul class="sub-menu">
		<li id="menu-item-37584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37584"><a href="https://www.coha.org/our-team/leadership/">Leadership</a></li>
		<li id="menu-item-37826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37826"><a href="https://www.coha.org/our-team/senior-research-fellows/">Senior Research Fellows</a></li>
	</ul>
</li>
	<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://www.coha.org/submission-of-articles/">Submission of Articles to COHA</a></li>
	<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38029"><a href="https://www.coha.org/editorial-guidelines/">COHA’s Editorial Guidelines</a></li>
	<li id="menu-item-30171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30171"><a href="https://www.coha.org/category/publications/">COHA Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-38530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38530"><a href="https://www.coha.org/category/publications/coha-recommends/">COHA Recommends</a></li>
		<li id="menu-item-30177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30177"><a href="https://www.coha.org/category/publications/opinion/">Op-Eds</a></li>
		<li id="menu-item-30174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30174"><a href="https://www.coha.org/category/publications/research-articles/">Research Articles</a></li>
		<li id="menu-item-38517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38517"><a href="https://www.coha.org/category/publications/book-review/">Book Reviews and Releases</a></li>
		<li id="menu-item-30161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30161"><a href="https://www.coha.org/wrh/">Washington Report</a>
		<ul class="sub-menu">
			<li id="menu-item-36787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36787"><a href="https://www.coha.org/archive/">WRH Archive</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-33279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33279"><a href="https://www.coha.org/category/events/">COHA Events</a></li>
</ul>
</li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32676"><a href="https://www.coha.org/donate-to-us/">Donate to us</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39757"><a href="https://www.coha.org/category/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-40952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40952"><a href="https://www.coha.org/category/topics/art-and-culture/">Art and Culture</a></li>
	<li id="menu-item-40953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40953"><a href="https://www.coha.org/category/topics/corruption-topics/">Corruption</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37808"><a href="https://www.coha.org/category/topics/development/">Development</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37809"><a href="https://www.coha.org/category/topics/economics/">Economics</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37810"><a href="https://www.coha.org/category/topics/education/">Education</a></li>
	<li id="menu-item-40954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40954"><a href="https://www.coha.org/category/topics/elections/">Elections</a></li>
	<li id="menu-item-37811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37811"><a href="https://www.coha.org/category/topics/environment/">Energy and Environment</a></li>
	<li id="menu-item-37812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37812"><a href="https://www.coha.org/category/topics/geopolitics-topics/">Geopolitics</a></li>
	<li id="menu-item-40955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40955"><a href="https://www.coha.org/category/topics/health/">Health</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="https://www.coha.org/category/topics/history/">History</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37813"><a href="https://www.coha.org/category/topics/human-rights/">Human Rights</a></li>
	<li id="menu-item-37814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37814"><a href="https://www.coha.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-40957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40957"><a href="https://www.coha.org/category/topics/independence/">Independence</a></li>
	<li id="menu-item-40958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40958"><a href="https://www.coha.org/category/topics/media/">Media</a></li>
	<li id="menu-item-37815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37815"><a href="https://www.coha.org/category/topics/narcotics-corruption/">Narcotics and Corruption</a></li>
	<li id="menu-item-37804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37804"><a href="https://www.coha.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37805"><a href="https://www.coha.org/category/topics/security-defense/">Security and Defense</a></li>
</ul>
</li>
<li id="menu-item-39756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39756"><a href="https://www.coha.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-30217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30217"><a href="https://www.coha.org/category/regions/central-america/">Central America</a>
	<ul class="sub-menu">
		<li id="menu-item-30214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30214"><a href="https://www.coha.org/category/regions/central-america/panama/">Panama</a></li>
		<li id="menu-item-30210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30210"><a href="https://www.coha.org/category/regions/central-america/el-salvador/">El Salvador</a></li>
		<li id="menu-item-30209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30209"><a href="https://www.coha.org/category/regions/central-america/costa-rica/">Costa Rica</a></li>
		<li id="menu-item-30213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30213"><a href="https://www.coha.org/category/regions/central-america/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-30212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30212"><a href="https://www.coha.org/category/regions/central-america/honduras/">Honduras</a></li>
		<li id="menu-item-30211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30211"><a href="https://www.coha.org/category/regions/central-america/guatemala/">Guatemala</a></li>
	</ul>
</li>
	<li id="menu-item-30218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30218"><a href="https://www.coha.org/category/regions/north-america/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-30216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30216"><a href="https://www.coha.org/category/regions/north-america/mexico/">Mexico</a></li>
		<li id="menu-item-30227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30227"><a href="https://www.coha.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-30215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30215"><a href="https://www.coha.org/category/regions/north-america/canada/">Canada</a></li>
	</ul>
</li>
	<li id="menu-item-30223" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30223"><a href="https://www.coha.org/category/regions/the-caribbean/">The Caribbean</a>
	<ul class="sub-menu">
		<li id="menu-item-30208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30208"><a href="https://www.coha.org/category/regions/central-america/belize/">Belize</a></li>
		<li id="menu-item-30207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30207"><a href="https://www.coha.org/category/regions/the-caribbean/jamaica/">Jamaica</a></li>
		<li id="menu-item-30202" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30202"><a href="https://www.coha.org/category/regions/the-caribbean/cuba/">Cuba</a></li>
		<li id="menu-item-30201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30201"><a href="https://www.coha.org/category/regions/the-caribbean/bermuda/">Bermuda</a></li>
		<li id="menu-item-30203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30203"><a href="https://www.coha.org/category/regions/the-caribbean/dominica/">Dominica</a></li>
		<li id="menu-item-30200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30200"><a href="https://www.coha.org/category/regions/the-caribbean/barbados/">Barbados</a></li>
		<li id="menu-item-30205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30205"><a href="https://www.coha.org/category/regions/the-caribbean/guadeloupe/">Guadeloupe</a></li>
		<li id="menu-item-30226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30226"><a href="https://www.coha.org/category/regions/the-caribbean/trinidad-tobago/">Trinidad &#038; Tobago</a></li>
		<li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="https://www.coha.org/category/regions/the-caribbean/bahamas/">Bahamas</a></li>
		<li id="menu-item-30224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30224"><a href="https://www.coha.org/category/regions/the-caribbean/puerto-rico/">Puerto Rico</a></li>
		<li id="menu-item-30206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30206"><a href="https://www.coha.org/category/regions/the-caribbean/haiti/">Haiti</a></li>
		<li id="menu-item-30225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30225"><a href="https://www.coha.org/category/regions/the-caribbean/st-lucia/">St. Lucia</a></li>
		<li id="menu-item-30204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30204"><a href="https://www.coha.org/category/regions/the-caribbean/dominican-republic/">Dominican Republic</a></li>
		<li id="menu-item-30220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30220"><a href="https://www.coha.org/category/regions/south-america-region/suriname/">Suriname</a></li>
	</ul>
</li>
	<li id="menu-item-30219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30219"><a href="https://www.coha.org/category/regions/south-america-region/">South America</a>
	<ul class="sub-menu">
		<li id="menu-item-30221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30221"><a href="https://www.coha.org/category/regions/south-america-region/uruguay/">Uruguay</a></li>
		<li id="menu-item-30222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30222"><a href="https://www.coha.org/category/regions/south-america-region/venezuela/">Venezuela</a></li>
		<li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="https://www.coha.org/category/regions/south-america-region/brazil/">Brazil</a></li>
		<li id="menu-item-30193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30193"><a href="https://www.coha.org/category/regions/south-america-region/chile/">Chile</a></li>
		<li id="menu-item-30194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30194"><a href="https://www.coha.org/category/regions/south-america-region/colombia/">Colombia</a></li>
		<li id="menu-item-30191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30191"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/">Bolivia</a></li>
		<li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30195"><a href="https://www.coha.org/category/regions/south-america-region/ecuador/">Ecuador</a></li>
		<li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="https://www.coha.org/category/regions/south-america-region/guyana/">Guyana</a></li>
		<li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="https://www.coha.org/category/regions/south-america-region/paraguay/">Paraguay</a></li>
		<li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30198"><a href="https://www.coha.org/category/regions/south-america-region/peru/">Peru</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39714"><a href="https://www.coha.org/category/coha-en-espanol/">COHA en español</a>
<ul class="sub-menu">
	<li id="menu-item-40906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40906"><a href="https://www.coha.org/submission-of-articles/">Envío de artículos a COHA</a></li>
	<li id="menu-item-38261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38261"><a href="https://www.coha.org/category/coha-en-espanol/norteamerica/">Norteamérica</a></li>
	<li id="menu-item-38263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38263"><a href="https://www.coha.org/category/coha-en-espanol/centroamerica/">Centroamérica</a></li>
	<li id="menu-item-38262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-38262"><a href="https://www.coha.org/category/coha-en-espanol/el-caribe/">El Caribe</a></li>
	<li id="menu-item-30293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30293"><a href="https://www.coha.org/category/coha-en-espanol/sudamerica/">Sudamérica</a></li>
</ul>
</li>
<li id="menu-item-39715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39715"><a href="https://www.coha.org/category/coha-em-portugues/">COHA em português</a>
<ul class="sub-menu">
	<li id="menu-item-40907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40907"><a href="https://www.coha.org/submission-of-articles/">Submissão de Artigos</a></li>
</ul>
</li>
<li id="menu-item-39716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39716"><a href="https://www.coha.org/category/coha-en-francais/">COHA en français</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40941"><a href="https://www.coha.org/contact-us/">Contact us</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-41920" class="post-41920 post type-post status-publish format-standard has-post-thumbnail hentry category-art-and-culture category-coha-en-espanol category-cuba category-el-caribe category-geopolitics-topics category-history category-human-rights category-independence category-regions category-the-caribbean tag-cuba tag-silvio-rodriguez">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-el-Zocalo-de-Mexico-foto-Kaloian-Santos-2022-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/topics/art-and-culture/"  rel="category tag">Art and Culture</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/regions/the-caribbean/cuba/"  rel="category tag">Cuba</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/el-caribe/"  rel="category tag">El Caribe</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/regions/the-caribbean/" style="background:#1e214c" rel="category tag">The Caribbean</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Entrevista con el mítico trovador cubano Silvio Rodríguez: &#8220;Cierro filas con mi pueblo que sufre una tortura calculada de seis décadas”   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.coha.org/entrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas/" title="9:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-18T21:19:19-04:00">July 18, 2022</time><time class="updated" datetime="2022-07-18T21:28:53-04:00">July 18, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.coha.org/author/arturo-lopez-levy/"
					   title="Arturo Lopez-Levy">Arturo Lopez-Levy					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coha.org/tag/cuba/" rel="tag">Cuba</a>, <a href="https://www.coha.org/tag/silvio-rodriguez/" rel="tag">Silvio Rodríguez</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coha.org%2Fentrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas%2F&t=Entrevista%20con%20el%20m%C3%ADtico%20trovador%20cubano%20Silvio%20Rodr%C3%ADguez%3A%20%22Cierro%20filas%20con%20mi%20pueblo%20que%20sufre%20una%20tortura%20calculada%20de%20seis%20d%C3%A9cadas%E2%80%9D" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Entrevista%20con%20el%20m%C3%ADtico%20trovador%20cubano%20Silvio%20Rodr%C3%ADguez%3A%20%22Cierro%20filas%20con%20mi%20pueblo%20que%20sufre%20una%20tortura%20calculada%20de%20seis%20d%C3%A9cadas%E2%80%9D&url=https%3A%2F%2Fwww.coha.org%2Fentrevista-con-el-mitico-trovador-cubano-silvio-rodriguez-cierro-filas-con-mi-pueblo-que-sufre-una-tortura-calculada-de-seis-decadas%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong><em>Por Arturo López Levy</em></strong><br />
<strong><em>Desde Oakland, California.</em></strong></p>
<p>No recuerdo el momento en que empecé a escuchar las canciones de Silvio Rodriguez. Debe haber sido en el pre-universitario cuando crecí y quise decir mejor las cosas, de forma que aquellos y aquellas a quienes quería, las tomaran mejor. Desde entonces he seguido a Silvio como un amigo, que él no sabía que lo era. A veces de acuerdo, a veces en desacuerdo, pero siempre admirador de su arte y de su condición, siempre con voz propia, nunca eco. En Estados Unidos, Silvio fue un abridor de puertas con otros latinoamericanos que sabían sus canciones en el mundo de mis universidades.</p>
<figure id="attachment_41925" aria-describedby="caption-attachment-41925" style="width: 2560px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-41925 size-full" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-scaled.jpg" alt="" width="2560" height="1709" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-300x200.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-1024x684.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-768x513.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-1536x1025.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/ALTAS-Concierto-de-Silvio-en-el-Zócalo-de-México-fotos-Kaloian-Santos2022-110-2048x1367.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-41925" class="wp-caption-text">Silvio tocando en el Zócalo de Mexico, 10 de junio de 2022 (crédito de foto: Kaloian Santos)</figcaption></figure>
<p>Cuando lo conocí personalmente en Washington DC al inaugurarse la embajada cubana en 2015 tras el restablecimiento de relaciones diplomáticas, me honró con un abrazo y un dedo en el pecho al decirme que había leído algo de lo que había escrito. Hoy tengo la oportunidad de entrevistarlo y conversé con respeto a su talento sin falsos parejerismos (para acordarnos de Jorge Mañach) pero ajenos a falsas formalidades. En mi cabeza por alguna razón inexplicable sonaba el estribillo “guajirito soy”. Aquí van las preguntas de un admirador y las respuestas del artista martiano que fue el más gentil al contestarlas.</p>
<p><strong><em>Silvio, has sido un cantor al amor en su sentido más sublime y abarcador, a la mujer, a la naturaleza, a la familia, madre, esposa, hijos, al pueblo de dónde vienes, San Antonio de los Baños, a los héroes, Martí, Agramonte, a Cuba, la patria. A América Latina, una identidad, a la humanidad, “en cualquier parte del mundo” ¿Cómo mezclas todos esos amores? ¿Se trata solo de un sentir o hay -al estilo de tu blog Segunda cita- un intelectual público que racionaliza pasiones?</em></strong></p>
<p>Cierta vez le escuché decir a Alfredo Guevara que los pueblos, por su necesidad identitaria, empezaban por hacer un inventario de sí mismos: su geografía, su flora y su fauna, las cualidades físicas y espirituales de su gente, etc. Con los años me fui dando cuenta de que a quienes tenemos la vocación de cantar nos sucede otro tanto, porque empezamos describiendo lo que nos rodea, tanto lo objetivo como lo subjetivo. Ambas reacciones son un autoreconocimiento que hace la conciencia, una suerte de acto totémico que consiste en nombrar las cosas. Todos saben que el mundo existe, porque lo ven, lo sienten. Pero algunos necesitamos cantarlo, para que la realidad cobre otra verdadera vida y acaso se complete.</p>
<blockquote>
<h6><span style="color: #ffffff;">Apoya esta voz progresista y forma parte de ella.</span> <a href="https://www.coha.org/donate-to-us/" target="_blank" rel="noopener noreferrer"><span style="color: #00ccff;">Haz tu donación a COHA</span></a><span style="color: #ffffff;"> hoy.</span> <a href="https://www.coha.org/donate-to-us/" target="_blank" rel="noopener noreferrer"><span style="color: #00ccff;">Clic aquí</span></a></h6>
<h6><span style="color: #ffffff;"><a href="https://www.coha.org/donate-to-us/" target="_blank" rel="https://www.coha.org/donate-to-us/ noopener noreferrer"><img loading="lazy" class="alignright wp-image-40265" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/03/donation-button-gif-transparent.gif" alt="" width="100" height="100" /></a></span></h6>
</blockquote>
<p>Por otra parte, aunque como cualquiera nací con intelecto, nunca me he visto como un intelectual. Eso sí: siempre he tenido una suerte de vocación de comunicador. <em>Segunda cita</em> fue un accidente, un hallazgo que dio lugar a otros. Su más alta expresión fue cuando se convirtió en comunidad, con todo lo complejo que eso significa. Esto fue, en cierto modo, un propósito, porque los primeros meses no puse límites y había todo tipo de comentarios, algunos soeces y ofensivos. Aquello me llevó a moderar el blog, aunque por dentro echaba en falta cierta amplitud perdida. Entonces empecé a insistir en la franqueza unida al respeto al otro. Y poco a poco ese espíritu fue impregnando el espacio. Es obvio que el primero que tuvo que aprender fui yo. Y puede que haya tratado de racionalizar alguna pasión (eso es humano), aunque también intenté exponer razones.</p>
<p><strong>¿<em>Qué significa en el siglo XXI, de alegada globalización y transnacionalización, el amor por Cuba? ¿Cuán importante sería para tus hijos, nietos y los que vengan saber que “en Tampa tu abuelo habló con Martí”, el apóstol de la independencia?</em></strong></p>
<p>Ese privilegio me tocó porque Pancho Domínguez, padre de mi abuelo Félix, era uno de los cientos de torcedores cubanos que iban anualmente a la zafra de Tampa, a fines del siglo XIX, cuando en esa ciudad de la Florida se manufacturaba un millón de puros al año.</p>
<p>El por qué estaba allí mi abuelo no lo supe por él, sino muchos años después gracias a la doctora Beatriz Marcheco y sus trabajos de ADN. El sólo me contó que estando en una bodega de Tampa, cuando era niño, un señor le había preguntado qué hacía por aquellas tierras y que él le había respondido que su padre trabajaba en cierta tabaquería. El señor había sonreído y le había dicho que era una casualidad, porque dentro pocos días él iba a visitar el lugar donde trabajaba su papá, para hablar con los trabajadores.</p>
<p>Y aquel hombre amable era José Martí –siempre concluía mi abuelo.</p>
<figure id="attachment_41928" aria-describedby="caption-attachment-41928" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-41928" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-scaled.jpg" alt="" width="1000" height="750" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-300x225.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-1024x768.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-768x576.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-1536x1152.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-8-2048x1536.jpg 2048w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-41928" class="wp-caption-text">Cubanos celebrando el 1 de mayo en La Habana (crédito foto: Nath Zamorano).</figcaption></figure>
<p>Cierto que los tiempos, las épocas pueden matizar los amores, la percepción de las cosas. Mucho más hoy, con semejante cantidad y calidades de contenidos. Pero, además de esta variedad abrumadora que la tecnología nos ofrece, lo cierto es que ya nadie podrá nacer y contar que su abuelo conoció a Martí, en Tampa. Seguramente por eso lo canté, levemente envidioso de mi abuelo Félix.</p>
<p><strong><em>Dijiste una vez que no veías a Cuba “como un altar o una catedral a la que se va”. ¿Implica ser cubano o cubana alguna responsabilidad? ¿Tenemos los cubanos algún defecto del que te sientes parte? ¿Qué crees de la postura dentro de Cuba que establece una equivalencia por la cual para ser patriota habría que ser revolucionario?</em></strong></p>
<p>Nunca he entendido las sacralizaciones. Pudiera ser por la forma en que veo lo esencial, además de por la ceguera que implica el concepto de “sagrado”, como algo intocable. Y es que todo lo que se respeta, incluso lo que se venera, tiene causas más o menos profundas, ciertamente explicables.</p>
<p>Es obvio que ser cubano es algo diverso, y supongo que esto será más o menos parecido para cualquier nacionalidad. Es una intensidad que depende, creo yo, de la formación de cada cual. Hay vidas, circunstancias que evidentemente determinan un apego supremo al yo, al uno mismo por encima de todo; hay otras que no sienten tanto eso, o que lo relegan a otro plano por verse como parte de un todo, como si la suerte común fuera la verdadera vida. Hay algo de abeja en esto último, como de conciencia de enjambre. En mi caso, me siento bien cuando me veo como parte del todo que es un pueblo y su historia. Encuentro en eso una explicación que ayuda, en parte, a explicar el gran misterio que es la vida. Creo que a esto contribuyó mucho mi familia y su modesta huella dentro de la historia nacional; y también por haber leído a los 10 años aquel prólogo a la Edad de Oro de Emilio Roig (Ed. de 1953), titulado <em>Martí y los niños. Martí niño</em>.<br />
Por último, creo que puede haber sentimientos patrióticos que no coincidan con aspectos de la Revolución o con el gobierno cubano. Pero no me parece posible que sean patriotas los que desean bloqueos e intervenciones contra su país.</p>
<p><strong><em>Varios estudiosos han considerado a la nueva canción latinoamericana, del cual el movimiento de la “Nueva trova” fue parte esencial, un importante formador de cultura alternativa no solo frente a los poderes oligárquicos y las dictaduras militares de derecha, sino también frente a la izquierda más tradicional. ¿Qué significó para ti ser parte de ese movimiento?¿Qué experimentaste al cantar en esos países después de las aperturas de fines de los  años 80, resultados de pactos y compromisos políticos?</em></strong></p>
<p>Por suerte desde muy joven me gustaba leer historia, literatura, así como temas científicos. Haber participado de la “Campaña de alfabetización” me hizo comprender que el país se estaba ensanchando intelectualmente. Esa conciencia fue importante cuando pocos años después empecé a hacer canciones. Mis primeros temas los hice durante mi servicio militar, sin confrontar ideas sobre el oficio con nadie; por eso fue un grato descubrimiento cuando salí del ejército y empecé a descubrir a otros jóvenes que hacían lo que yo. Poco a poco se fue creando un espíritu de grupo, de generación; la prensa empezó a percibirlo y a registrarlo.</p>
<p>A la consolidación y relieve de nuestra generación de trovadores contribuyó mucho el acercamiento que nos ofreció Casa de las Américas. Allí no sólo tuvimos un espacio para exponer lo que hacíamos sino que profundizamos en el conocimiento de Latinoamérica. Por ejemplo: la primera vez que escuché todo un disco de Violeta Parra fue en casa de Haydeé Santamaría; y gracias a aquella cercanía pudimos compartir con intelectuales como Mario Benedetti, Roque Dalton, Julio Cortázar y muchos otros; por no hablar del privilegio de escuchar conversar a Lezama o a José Zacarías Tallet, a quienes incluso visité.</p>
<p>Después Alfredo Guevara nos invitó a fundar el Grupo de Experimentación Sonora y a trabajar para la cinematografía cubana. Por entonces Pino Solanas puso <em>La era está pariendo un corazón </em>en su documental <em>La hora de los hornos</em>. Un día Isabel Parra me hizo la visita y empezamos a cantar juntos. Daniel Viglieti llegó y grabó su disco <em>Trópicos</em> con nuestro grupo. Acompañamos a Soledad Bravo en la canción <em>Santiago de Chile,</em> para un documental de Juan Carlos Tabío. En la cinemateca de Cuba hicimos dos semanas de un concierto de identidad que titulamos <em>Cuba-Brasil</em>.</p>
<p>En septiembre de 1972 Noel Nicola, Pablo Milanés y yo fuimos invitados por Gladys Marín al VI Congreso de las Juventudes Comunistas de Chile. Allá cantamos todas las noches en la Peña de los Parra, junto a los cantores y grupos más sobresalientes, entre ellos, por supuesto, Víctor Jara. Aquello fue una experiencia tremenda, no solo en el sentido profesional, sino en cuanto al compromiso. Faltaba un año para el golpe y vivimos un momento muy tenso de aquel proceso que en varios sentidos era doloroso, porque la izquierda criticaba tanto o más a Allende que la derecha. En lo personal pudimos también probarnos, porque más de una vez nos sorprendieron en la calle manifestaciones que eran disueltas a palos y gases lacrimógenos.</p>
<p>En 1974 Noel y yo fuimos invitados a <em>7 días con el pueblo</em>, un Festival de Nueva Canción que hacía un sindicato en República Dominicana. Allí coincidimos con Mercedes Sosa, a quien habíamos visto en La Habana, y conocimos al catalán Francesc Pi de la Serra y a los españoles Ana Belén y Víctor Manuel. Nuestros hermanos anfitriones eran Sonia Silvestre y Víctor Víctor, y tuvimos la suerte de escuchar a un muy joven Luís Díaz. Estaban Los Guaraguao, de Venezuela. Y los estadios, siempre llenos, rugían “Joaquín Balaguer, asesino en el poder”, ante una policía impotente. Al terminar todo aquello un correcto coronel nos dio 24 horas para abandonar el país.</p>
<figure id="attachment_41934" aria-describedby="caption-attachment-41934" style="width: 1080px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-41934 size-full" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-AMLO-y-Miguel-Ángel-Revilla.jpeg" alt="" width="1080" height="720" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-AMLO-y-Miguel-Ángel-Revilla.jpeg 1080w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-AMLO-y-Miguel-Ángel-Revilla-300x200.jpeg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-AMLO-y-Miguel-Ángel-Revilla-1024x683.jpeg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-AMLO-y-Miguel-Ángel-Revilla-768x512.jpeg 768w" sizes="(max-width: 1080px) 100vw, 1080px" /><figcaption id="caption-attachment-41934" class="wp-caption-text">Miguel Ángel Revilla, el presidente de México Andrés Manuel López Obrador y Silvio el 28 de noviembre de 2015, ruinas de Palenque, México. (Crédito foto: Niurka González, esposa de Silvio)</figcaption></figure>
<p>En México, que a partir de 1975 solíamos visitar más de una vez al año, participamos en casi todos los eventos que organizaba el exilio uruguayo. Siempre el primero era Alfredo Zitarrosa, y nunca faltaba Sanampay, que estaba formado sobre todo por argentinos exiliados, algunos exintegrantes del grupo Huerque Mapu (Hebe Rosell y Naldo Labrín). Allí estábamos cuando llegó del Perú Tania Libertad. Fuimos amigos de la extraordinaria Amparo Ochoa, de Oscar Chávez, de Marcial Alejandro, de Gabino Palomares, y vimos surgir a intérpretes de la trascendencia de Eugenia León y Guadalupe Pineda.</p>
<p>A Violeta Parra no alcancé a conocerla personalmente, pero a Yupanqui pude acercármele en Berlín, en febrero de 1985, cuando coincidimos en un Festival de la Canción Política que auspiciaba la Juventud Libre Alemana, todavía en tiempos de la RDA. Lo fui a ver al concierto que dio en un teatro junto a mi amigo Ángel Parra, que lo acompañaba en algunos temas porque la artrosis ya no le permitía mover los dedos. Después nos vimos algunas veces en Buenos Aires, en una de esas ocasiones me acompañó Eduardo Aute. Unos meses antes de su muerte, Don Ata me hizo el honor de ir a un concierto mío en el Gran Rex que, por supuesto, le dediqué.</p>
<p>Lo cierto es que hacíamos todo aquello satisfechos de ser parte de la Latinoamérica antiimperialista, con una identidad cultural e histórica muy fuerte. Semejante satisfacción todavía me acompaña y pudiera afirmar que es una de las cosas que más agradezco haber vivido.</p>
<p><strong><em>Por varias noches, acabas de llenar el Auditorio Nacional de México donde cantaste El necio, una vez dedicada “a Fidel, ahora a Andrés Manuel”. ¿Qué significó en tu historia como cubano, Fidel Castro y haber conversado con él? ¿Cómo ves la nueva ola de izquierda en el continente que muchos han llamado rosada, de la que AMLO en México es figura medular?</em></strong></p>
<p>En los últimos años de la década del 50 había un alto grado de complicidad en el pueblo, contra la tiranía. Imagínate, hacía un mes que había cumplido 12 años cuando triunfó la Revolución. De Fidel sabíamos por la Radio Rebelde, que escuchábamos muy bajito, algunas noches. Fidel era todo un símbolo. Por alguna razón, nunca lo vi como un dios; siempre lo entendí como un hombre especial, pero hombre al fin y al cabo.</p>
<p>La primera vez que lo tuve cerca fue en 1961, cuando fue a despedir a los alfabetizadores que al día siguiente saldríamos de Varadero hacia los rincones de Cuba. Yo estaba exactamente debajo de la tribuna; poco a poco me abrí paso hasta allí. Recuerdo mi asombro al descubrir que su barba era castaño-rojiza y no negra, como parecía en las fotografías. Allí escuché todo lo que nos dijo sobre la importancia de nuestra misión y me sentí por primera vez parte de algo grande, algo que me trascendía como persona.</p>
<p>Vine a intercambiar algunas palabras con él en 1984, cuando Pablo y yo llegamos de aquel primer viaje a la Argentina, que fue muy destacado por la prensa de allá y de otros sitios. Era una recepción que hacía Casa de las Américas por nuestro regreso. De pronto él se apareció y estuvo largo rato intercambiando fraternalmente con todos. Al final nos hicieron unas fotos y al día siguiente salimos en primera plana del periódico Granma.</p>
<p>Por Julio Le Riverend, de quien fui amigo, supe que Fidel, en 1968, había preguntado qué pasaba conmigo, en el llamado Congresillo, previo a un Congreso de Educación y Cultura que hubo ese año. Alfredo Guevara después me corroboró que Fidel había dicho que privar del trabajo a un artista no era correcto (a mi me habían botado de un organismo cultural) y que si había algún tipo de problema había que conversarlo.</p>
<p>Más tarde tuve otras oportunidades de hablar con él, sobre todo a finales de los 80, cuando elaboré un plan para construir mejores estudios de grabación en Cuba. Un día me sorprendió una invitación para asistir a un almuerzo que Fidel le haría a Rafael Alberti. En medio del almuerzo Fidel me preguntó si después podía quedarme un rato y le dije que sí. Era para preguntarme sobre los estudios que le habían dicho que yo quería construir. Fue el principio de todo lo que se hizo después.</p>
<p><em>El necio</em>, en cierta medida, es una canción que tiene de Fidel. Por ser un hombre que más de una vez pareció actuar en contra de la lógica; alguien que no daba su brazo a torcer, que sentía tener una fuerza moral capaz de enfrentar cualquier adversidad. Digo “en cierta medida” porque <em>El necio</em> tiene también bastante de mi propio camino y de cómo veo ciertas cosas. Y en lo que muchos ven firmeza y determinación yo describo a quien sencillamente asume el destino que le ha tocado, la senda que factores propios y ajenos armaron para dibujar una historia. Y creo que lo expreso muy claramente cuando digo:</p>
<p style="padding-left: 80px;"><em>Yo no sé lo que es el destino,<br />
</em><em>caminando fui lo que fui.<br />
</em><em>Allá Dios, que será divino:<br />
</em><em>yo me muero como viví.</em></p>
<p><em>Un tema que no falta en tu blog Segunda cita es el bloqueo económico, comercial y financiero de sucesivos gobiernos de EEUU contra el pueblo de Cuba. Admiro tu posición meridiana de considerarlo una causa fundamental de los problemas de Cuba. Es importante porque hoy la estrategia de cambio de régimen impuesto desde fuera y aupada por algunos sectores supuestamente moderados es rebajar su relevancia, y abogar por una supuesta flexibilidad en temas de soberanía. ¿Cuán importante consideras que AMLO, quien postula una relación flexible y hasta de integración con Estados Unidos, haya definido la oposición total y sin concesiones al bloqueo como una cuestión de dignidad latinoamericana?</em></p>
<p>Alrededor del bloqueo giran interpretaciones sobre por qué Cuba tiene tantos problemas. Están los extremos: los que se lo achacan todo al bloqueo y por otra parte los que culpan al gobierno cubano. Pero hay que ver que los que mantienen el bloqueo, cuando descubren cualquier medida que le da un respiro a Cuba, dicen que es oxígeno para el régimen y lo cortan a como dé lugar. Eso no deja dudas de que saben que sin el bloqueo Cuba estuviera mejor. Y eso desnuda la profunda maldad de sus intenciones y el alcance monstruoso de su práctica. El Gabo estaba claro cuando calificó el bloqueo a Cuba como genocidio.</p>
<p>Dediqué <em>El necio</em> a Andrés Manuel porque se ha atrevido a defender a Cuba como pocos; y porque esa defensa significa el derecho de cualquier pueblo a ser como decida ser y a resolver sus problemas internos sin injerencias ni acosos de nadie. En AMLO vive el espíritu de Juárez, que dijo que la paz era el respeto al derecho ajeno. En él están Bolívar y Martí, como también estaban en Fidel. Y no me extraña que los superizquierdistas le digan rosado a Andrés Manuel. Eso mismo nos decían los izquierdosos cubanos a los trovadores de mi generación, cuando defendíamos la Revolución a ritmo de rock, como en <em>Cuba va</em>.</p>
<p><strong><em>En los años de Obama diste memorables conciertos a lo largo y ancho de los Estados Unidos. Te vi en el mítico Teatro Paramount en Oakland, donde vivo y luego en Carnegie Hall en Nueva York, sitio emblemático de la gran cultura estadounidense, a teatro lleno. Fue sintomática la presencia notable allí de latinos y cubanos que coreaban tus canciones. ¿Qué opinión te merece el planteamiento de que Estados Unidos es hoy también un país latinoamericano?</em></strong></p>
<figure id="attachment_41926" aria-describedby="caption-attachment-41926" style="width: 500px" class="wp-caption alignright"><img loading="lazy" class="wp-image-41926" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-scaled.jpg" alt="" width="500" height="375" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-300x225.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-1024x768.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-768x576.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-1536x1152.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-jun2010-1-2048x1536.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-41926" class="wp-caption-text">Silvio junto a Pete Seeger en el Carnegie Hall, en junio de 2010 (crédito foto: Miriam Berkley).</figcaption></figure>
<figure id="attachment_41927" aria-describedby="caption-attachment-41927" style="width: 500px" class="wp-caption alignright"><img loading="lazy" class="wp-image-41927" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-scaled.jpg" alt="" width="500" height="433" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-300x260.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-1024x886.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-768x664.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-1536x1329.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Carnegie-Hall-junio-2010-2048x1772.jpg 2048w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-41927" class="wp-caption-text">Silvio junto a Pete Seeger en el Carnegie Hall, en junio de 2010 (crédito foto: Miriam Berkley).</figcaption></figure>
<p>Al segundo concierto que hicimos en Carnegie Hall fue Pete Seeger. Un año antes había cumplido 90 y no pude asistir al homenaje porque no me llegó la visa a tiempo. Fue muy especial el intercambio que tuvimos después, aquella noche, que fue la última vez que lo vi. Me dijo que sabía que América Latina y que Cuba no podían progresar por culpa de la política injerencista de los gobernantes de su país. Lo decía muy avergonzado y con una emoción visible. Me consta que otros norteamericanos piensan así, aunque no hay que ser tan lúcido para tener sentimientos de equidad y de respeto por el prójimo.</p>
<p>No dudo de que los Estados Unidos, en cierta medida, son hoy también un país latinoamericano; y es probable que algún día este ingrediente pueda llegar a determinar más positivamente en sus políticas. Aunque es obvio que muchos de los que van para allá lo hacen por no encontrar suficientes oportunidades en nuestros países. Por eso mientras más amplias sean nuestras oportunidades menos personas se verán en la necesidad de emigrar y menos tensiones migratorias tendrá Estados Unidos. Ese fue el enfoque que Andrés Manuel le hizo a Trump, cuando este hablaba de construir su muro fronterizo. Me fio más de esa ecuación, al menos por ahora, que de la influencia positiva que pueda tener la abundancia de nuestra gente allá.</p>
<p><strong><em>Estuviste en el acto de transformación de la oficina de intereses de Cuba en embajada en Washington DC, donde nos encontramos por primera vez. ¿Qué visiones tienes sobre el papel de la emigración patriótica en el futuro de Cuba y la relación con Estados Unidos? ¿Darías algún día un concierto en Miami?</em></strong></p>
<p>Creo que el futuro de Cuba pasa por la responsabilidad de todos los que la quieren y ayudan. Sucede como en cualquier familia. Los que se comprometen, los que se solidarizan son los que responden constructivamente a los problemas. Yo soy capaz de respetar y trabajar con quien no piensa como yo. Espero que eso crezca.</p>
<p>Y sobre dar un concierto en Miami, ¿hay barrios marginales allí? Me gustaría hacer un barrio de ese tipo, como los que hacemos en Cuba. Si lo sobrevivo seguramente haría dos, quien sabe si hasta tres.</p>
<p><strong><em>Por lo menos en una ocasión, Carlos Alberto Montaner en 1986, los incitó a Pablo Milanes y a ti a cambiar de bando, y poner su éxito artístico al servicio de la estrategia de cambio de régimen impuesto desde fuera. Ustedes respondieron: “nadie nos paga para defender lo que creemos. Sólo nuestra propia conciencia nos somete cada día a un riguroso pero necesario examen y cuando no estamos de acuerdo con algo, así como cuando estamos de acuerdo, lo cantamos y lo asumimos en Cuba y donde sea necesario”.¿Ha sido difícil “la necedad de vivir sin tener precio” y a la vez en “necesario y riguroso examen”? ¿Alguna vez pensaste en las alternativas?</em></strong></p>
<p>Vivir en Cuba, en el sentido material, puede ser una una lata para cualquiera, Arturo. Incluso para quien ha tenido cierto éxito y tiene algún recurso. Si vives en Miami o en Madrid, nadie cuestiona la suerte que tuviste.</p>
<p>Ya en 1961 (yo con 14 años de edad) empezaron a notarse escaseces, sobre todo de medicinas. El intercambio de la Brigada 2506 por abastecimientos fue un alivio momentáneo. Pero las limitaciones materiales que han sufrido los cubanos, las incomodidades de muchos tipos, las carencias en la vida cotidiana darían para una serie mil veces más jugosa que Los Soprano, y acaso hasta para una Biblia donde el crucificado no sería un hombre sino todo un pueblo.</p>
<p>Desde el punto de vista de la circulación de ideas también ha sido complejo. La mentalidad ultradefensiva que indujeron tantas agresiones y algunas interpretaciones esquemáticas de lo que debía ser una sociedad socialista generaron conflictos. Ha habido períodos compulsivos, momentos que marcan la vida de muchos y que nos hacen bajas.</p>
<p>Lo cierto es que en todos los tiempos, países y sistemas ha habido gente mejor y gente menos buena. En todas partes hay seres inteligentes y seres que no. En todos los ámbitos hay personas honradas, altruistas y solidarias, y también hay mediocres, oportunistas y corruptos. Nunca se me ocurrió culpar a la Revolución de algún mal rato que pude haber pasado. Desde joven me di cuenta de que eran cosas de los humanos, circunstancias: un día te dan una patada, pero al siguiente alguien te da un beso.</p>
<p>Empezando por uno mismo, no hay nada perfecto en este mundo; a veces ni siquiera las ideas que en determinado momento nos parecen mejores. Siempre surgen factores cuestionantes, que traen dudas, que nos amplían las perspectivas. Eso sucede naturalmente, sin intervenciones externas. Imagínate lo que provoca el proyecto emancipador de un país pequeño que desafía los intereses más poderosos y mezquinos del planeta.</p>
<p>Hace poco hablábamos de temas parecidos en <em>Otra cita</em> (<a href="https://otracitasc.blogspot.com">https://otracitasc.blogspot.com</a>), el blog que continúa al que yo tuve: <em>Segunda cita. </em>Y llegamos a la conclusión de que pensar era algo por supuesto muy importante, aunque más importante es lo que hacemos después de pensar.</p>
<p><strong><em>Hay en EEUU, sin excluir a Miami, una emigración en la que los valores patri</em><em>óticos cubanos viven. La derecha ha tratado de construir una identidad que exige adoptar su amargura y odio, pero muchos, incluyendo los que nacieron allí, sienten una doble identidad en la que son de allá y de Cuba en múltiples proporciones. Ser norteamericano no invalida de ser cubano y viceversa. Tengo primos que salieron de Cuba en los años 50 y 60 en Miami y que escucharon tus canciones en una época de intolerancia con los cristales del carro hasta arriba. ¿Eso ya no es necesario? ¿Qué importancia das al intercambio cultural entre cubanos y entre Cuba y Estados Unidos como forma de acercarnos?</em></strong></p>
<p>No tengo la más mínima duda, y lo dije varias veces ante la desconfianza por la apertura de Obama, de que en ese intercambio las razones de Cuba ganarían. Quiero decir que en Estados Unidos hay una imagen distorsionada de lo que es Cuba, mucho más de la que puede haber aquí respecto allá. Y creo que por eso la mayoría de los gobiernos de USA no dejan que sus paisanos vengan. No les gusta el posible resultado de ese intercambio porque los norteamericanos vienen y conocen a un pueblo alegre, amistoso, instruido, seductor. Además del beneficio económico que nos puede traer ese intercambio, ¿cómo explicar su política de asfixia contra un pueblo así?</p>
<p><em>En &#8220;Llegué por San Antonio de los Baños&#8221; cantas una visión martiana de &#8220;patria es humanidad&#8221; que empieza por el lugar donde nacimos. Un área donde los cubanos podríamos cooperar más allá de diferencias es en hacer mejor nuestros pueblos y ciudades, campos, ríos, presas y playas. En China y Vietnam por ejemplo muchos emigrados contribuyen mucho y hasta invierten y colaboran con su pueblo y el de sus ancestros. ¿Cuán importante es lo que llamas el &#8220;detalle universal de  mi comarca natural&#8221; para ser &#8220;un tilín mejores y mucho menos egoístas&#8221;?  </em></p>
<p style="padding-left: 80px;"><em>“… Pero el detalle universal</em><br />
<em>de mi comarca natural</em><br />
<em>fue el hombre</em><br />
<em>abriendo trillo en el reloj”</em></p>
<p>Quiere decir que en todas partes tenemos algo básico en común: nacemos como seres humanos y la sucesión de generaciones nos da la oportunidad de aprender y mejorar.</p>
<figure id="attachment_41931" aria-describedby="caption-attachment-41931" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-41931" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-scaled.jpg" alt="" width="1000" height="750" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-300x225.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-1024x768.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-768x576.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-1536x1152.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Silvio-en-Cuba-3-2048x1536.jpg 2048w" sizes="(max-width: 1000px) 100vw, 1000px" /><figcaption id="caption-attachment-41931" class="wp-caption-text">Centro de la Habana (crédito foto: Patricio Zamorano)</figcaption></figure>
<p>He vivido mis 75 años en Cuba y puedo afirmar con toda responsabilidad que aquí estamos más que preparados para compartir con cualquier pueblo, por supuesto incluido el de los Estados Unidos de Norteamérica.</p>
<p>Es imposible compararnos con China o con Vietnam. Ningún banco del mundo le da un crédito a Cuba porque Estados Unidos, gracias a sus leyes extraterritoriales, les impone millones de dólares de multa. Son contadas las navieras que se atreven a mandar un barco con abastecimientos a Cuba, porque Estados Unidos prohíbe la entrada de esos barcos a sus puertos. China es un país riquísimo, con muchos recursos naturales. Vietnam es más pequeño pero también es rico. Sufrió expolios, vejaciones y guerras pero actualmente no tiene bloqueo y comercia libremente con el mundo, incluso con Estados Unidos. Eso se nos ha negado a los cubanos durante más de 60 años, y cuando lo han permitido nos imponen comprar al <em>cash</em>, con maletas de dólares.</p>
<p>Nosotros repartimos nuestros médicos y vacunas por todo el planeta. Miles de profesionales del tercer mundo se han formado en nuestras universidades. Cuba lleva décadas demostrando que es un país civilizado, que trabaja en función de la convivencia pacífica –promovimos y fuimos sede del diálogo de paz para Colombia–. Sin embargo Cuba ha sido estigmatizada por un gobierno imperial, con un enorme expediente de abusos en muchos lugares.</p>
<p>Soy muy consciente de que nos falta ser un tilín mejores (y a veces más que un tilín) en algunos aspectos. Pero nos corresponde a nosotros arreglar nuestras deficiencias y es inadmisible que se nos chantajee con eso, como si fuéramos una mancha. Por eso, por decencia elemental, antes que nada cierro filas con mi pueblo que sufre una tortura calculada de seis décadas. A algunos gobernantes de Estados Unidos les falta no un tilín sino mucha humanidad por alcanzar. Espero que nuestros descendientes de allá lo comprendan y decidan ser consecuentes.</p>
<p>&nbsp;</p>
<p><strong><em>Arturo López-Levy es Senior Research Fellow del Consejo de Asuntos Hemisféricos (COHA, en sus siglas en inglés). Es profesor de relaciones internacionales y política en la Universidad Holy Names de Oakland, California. Es autor de “Raúl Castro and the New Cuba: A Close-up of Change”. Twitter, @turylevy.</em></strong></p>
<p><em><strong>Esta entrevista fue editada por Patricio Zamorano, Director de COHA.</strong></em></p>
<figure id="attachment_41929" aria-describedby="caption-attachment-41929" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-41929 size-full" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-scaled.jpg" alt="" width="2560" height="1920" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-scaled.jpg 2560w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-300x225.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-1024x768.jpg 1024w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-768x576.jpg 768w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-1536x1152.jpg 1536w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2022/07/Cuba-9-2048x1536.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-41929" class="wp-caption-text">Cubanos celebrando el 1 de mayo en La Habana (crédito foto: Nath Zamorano).</figcaption></figure>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.coha.org/de-la-indignacion-social-a-la-organizacion-politica-en-panama/" rel="prev"><span class="meta-nav">&larr;</span> De la indignación social a la organización política en Panamá</a></li>
			<li class="next"><a href="https://www.coha.org/interview-with-mythical-cuban-troubadour-silvio-rodriguez-i-am-closing-ranks-with-my-people-who-have-been-subjected-to-systematic-torture-for-six-decades/" rel="next">Interview with Mythical Cuban Troubadour, Silvio Rodríguez: “I am closing ranks with my people who have been subjected to systematic torture for six decades” <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><form action="https://www.coha.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Donate to Us</span></h3><div class="textwidget custom-html-widget"><img class="alignleft wp-image-39730" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/11/donat.png" alt="" width="100" height="100" />

Please support COHA through tax-deductible contributions. Our mission encourages rational and constructive U.S. policies towards Latin America.

<a href="https://www.coha.org/donate-to-us/" target="_blank" rel="noopener"><b>CLICK HERE TO DONATE TODAY</b></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe to our newsletters!</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image">
<figure class="alignleft is-resized"><img class="alignnone wp-image-39428" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/10/loqqqgo.png" alt="" width="90" height="93" /></figure>
</div>
<!-- /wp:image -->

<!-- wp:paragraph -->

Relevant information and insightful analysis about US-Latin American affairs, directly in your inbox. <br><a href="https://www.coha.org/subscribe-to-our-newsletters" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here to subscribe</b></span></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Submission of Articles</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image"><img class="wp-image-40914 alignleft" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/typewriter-300px.jpg" alt="" width="100" height="100" /></div>
<!-- /wp:image -->
<!-- wp:paragraph -->
You can submit your articles and essays to COHA! <br><a href="https://www.coha.org/submission-of-articles/" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here for details</b></span></a></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">South America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/05/Colomb-2021-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia" loading="lazy" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/colombia/"  rel="category tag">Colombia</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/publications/opinion/"  rel="category tag">Op-Ed</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia">COHA denuncia la brutal represión por parte de las fuerzas de seguridad en Colombia</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/coha-denuncia-la-brutal-represion-por-parte-de-las-fuerzas-de-seguridad-en-colombia/" title="11:17 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-06T11:17:37-04:00">May 6, 2021</time><time class="updated" datetime="2021-05-06T11:44:19-04:00">May 6, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>Equipo editorial de COHA Desde Washington DC El Consejo de Asuntos Hemisféricos (COHA, por sus siglas en inglés) de Washington</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU."><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU." loading="lazy" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU." srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2021/04/Ramsey-Clark-COHA-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/venezuela/"  rel="category tag">Venezuela</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU.">Ramsey Clark: el disidente imprescindible en el centro del poder de EE. UU.</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/ramsey-clark-el-disidente-imprescindible-desde-el-centro-del-poder-de-ee-uu/" title="8:05 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-13T20:05:21-04:00">April 13, 2021</time><time class="updated" datetime="2021-06-03T12:12:40-04:00">June 3, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">Central America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/Nica-1-edited-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" loading="lazy" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/corruption-topics/"  rel="category tag">Corruption</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias">Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="2:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T14:51:02-04:00">July 2, 2020</time><time class="updated" datetime="2021-06-03T12:12:13-04:00">June 3, 2021</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/john-perry/" title="John Perry">John Perry</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>By John Perry From Masaya, Nicaragua A report issued at the end of May repeats allegations of government repression in</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua"><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" loading="lazy" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/development/"  rel="category tag">Development</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/health/"  rel="category tag">Health</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/publications/research-articles/" style="background:#1e214c" rel="category tag">Research Articles</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua">Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="12:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-22T12:07:17-04:00">June 22, 2020</time><time class="updated" datetime="2020-06-29T08:56:52-04:00">June 29, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://www.coha.org/tag/argentina/" class="tag-cloud-link tag-link-2082 tag-link-position-1" style="font-size: 18.307692307692pt;" aria-label="Argentina (88 items)">Argentina<span class="tag-link-count"> (88)</span></a>
<a href="https://www.coha.org/tag/bolivia/" class="tag-cloud-link tag-link-2074 tag-link-position-2" style="font-size: 11.230769230769pt;" aria-label="Bolivia (30 items)">Bolivia<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/brazil/" class="tag-cloud-link tag-link-2071 tag-link-position-3" style="font-size: 21.076923076923pt;" aria-label="Brazil (133 items)">Brazil<span class="tag-link-count"> (133)</span></a>
<a href="https://www.coha.org/tag/chile/" class="tag-cloud-link tag-link-2075 tag-link-position-4" style="font-size: 16pt;" aria-label="Chile (62 items)">Chile<span class="tag-link-count"> (62)</span></a>
<a href="https://www.coha.org/tag/china/" class="tag-cloud-link tag-link-113 tag-link-position-5" style="font-size: 11.230769230769pt;" aria-label="China (30 items)">China<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/coha/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 8.6153846153846pt;" aria-label="coha (20 items)">coha<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/colombia/" class="tag-cloud-link tag-link-2078 tag-link-position-7" style="font-size: 17.230769230769pt;" aria-label="Colombia (74 items)">Colombia<span class="tag-link-count"> (74)</span></a>
<a href="https://www.coha.org/tag/coronavirus/" class="tag-cloud-link tag-link-2756 tag-link-position-8" style="font-size: 8.3076923076923pt;" aria-label="Coronavirus (19 items)">Coronavirus<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/corruption/" class="tag-cloud-link tag-link-348 tag-link-position-9" style="font-size: 13.230769230769pt;" aria-label="corruption (41 items)">corruption<span class="tag-link-count"> (41)</span></a>
<a href="https://www.coha.org/tag/covid-19/" class="tag-cloud-link tag-link-2757 tag-link-position-10" style="font-size: 9.2307692307692pt;" aria-label="COVID-19 (22 items)">COVID-19<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-159 tag-link-position-11" style="font-size: 9.8461538461538pt;" aria-label="Cristina Fernandez de Kirchner (24 items)">Cristina Fernandez de Kirchner<span class="tag-link-count"> (24)</span></a>
<a href="https://www.coha.org/tag/cuba/" class="tag-cloud-link tag-link-2076 tag-link-position-12" style="font-size: 18.461538461538pt;" aria-label="Cuba (91 items)">Cuba<span class="tag-link-count"> (91)</span></a>
<a href="https://www.coha.org/tag/dilma-rousseff/" class="tag-cloud-link tag-link-384 tag-link-position-13" style="font-size: 8.9230769230769pt;" aria-label="Dilma Rousseff (21 items)">Dilma Rousseff<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/donald-trump/" class="tag-cloud-link tag-link-1942 tag-link-position-14" style="font-size: 9.5384615384615pt;" aria-label="Donald Trump (23 items)">Donald Trump<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/ecuador/" class="tag-cloud-link tag-link-2080 tag-link-position-15" style="font-size: 14pt;" aria-label="Ecuador (46 items)">Ecuador<span class="tag-link-count"> (46)</span></a>
<a href="https://www.coha.org/tag/elections/" class="tag-cloud-link tag-link-124 tag-link-position-16" style="font-size: 13.384615384615pt;" aria-label="Elections (42 items)">Elections<span class="tag-link-count"> (42)</span></a>
<a href="https://www.coha.org/tag/el-salvador/" class="tag-cloud-link tag-link-2092 tag-link-position-17" style="font-size: 12.923076923077pt;" aria-label="El Salvador (39 items)">El Salvador<span class="tag-link-count"> (39)</span></a>
<a href="https://www.coha.org/tag/embargo/" class="tag-cloud-link tag-link-210 tag-link-position-18" style="font-size: 8.9230769230769pt;" aria-label="Embargo (21 items)">Embargo<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/enrique-pena-nieto/" class="tag-cloud-link tag-link-334 tag-link-position-19" style="font-size: 10.615384615385pt;" aria-label="Enrique Peña Nieto (27 items)">Enrique Peña Nieto<span class="tag-link-count"> (27)</span></a>
<a href="https://www.coha.org/tag/environment/" class="tag-cloud-link tag-link-82 tag-link-position-20" style="font-size: 8.9230769230769pt;" aria-label="Environment (21 items)">Environment<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/erika-quinteros/" class="tag-cloud-link tag-link-2354 tag-link-position-21" style="font-size: 8.3076923076923pt;" aria-label="Erika Quinteros (19 items)">Erika Quinteros<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/evo-morales/" class="tag-cloud-link tag-link-357 tag-link-position-22" style="font-size: 9.2307692307692pt;" aria-label="evo morales (22 items)">evo morales<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/farc/" class="tag-cloud-link tag-link-273 tag-link-position-23" style="font-size: 13.076923076923pt;" aria-label="FARC (40 items)">FARC<span class="tag-link-count"> (40)</span></a>
<a href="https://www.coha.org/tag/guatemala/" class="tag-cloud-link tag-link-2081 tag-link-position-24" style="font-size: 12.769230769231pt;" aria-label="Guatemala (38 items)">Guatemala<span class="tag-link-count"> (38)</span></a>
<a href="https://www.coha.org/tag/honduras/" class="tag-cloud-link tag-link-2090 tag-link-position-25" style="font-size: 16.307692307692pt;" aria-label="Honduras (65 items)">Honduras<span class="tag-link-count"> (65)</span></a>
<a href="https://www.coha.org/tag/hugo-chavez/" class="tag-cloud-link tag-link-101 tag-link-position-26" style="font-size: 11.538461538462pt;" aria-label="Hugo Chávez (31 items)">Hugo Chávez<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/human-rights/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 16.923076923077pt;" aria-label="Human Rights (72 items)">Human Rights<span class="tag-link-count"> (72)</span></a>
<a href="https://www.coha.org/tag/immigration/" class="tag-cloud-link tag-link-239 tag-link-position-28" style="font-size: 12.307692307692pt;" aria-label="Immigration (35 items)">Immigration<span class="tag-link-count"> (35)</span></a>
<a href="https://www.coha.org/tag/larry-birns/" class="tag-cloud-link tag-link-130 tag-link-position-29" style="font-size: 10pt;" aria-label="Larry Birns (25 items)">Larry Birns<span class="tag-link-count"> (25)</span></a>
<a href="https://www.coha.org/tag/latin-america/" class="tag-cloud-link tag-link-128 tag-link-position-30" style="font-size: 13.846153846154pt;" aria-label="Latin America (45 items)">Latin America<span class="tag-link-count"> (45)</span></a>
<a href="https://www.coha.org/tag/mauricio-macri/" class="tag-cloud-link tag-link-1184 tag-link-position-31" style="font-size: 9.5384615384615pt;" aria-label="Mauricio Macri (23 items)">Mauricio Macri<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/mexico/" class="tag-cloud-link tag-link-5 tag-link-position-32" style="font-size: 19.846153846154pt;" aria-label="Mexico (110 items)">Mexico<span class="tag-link-count"> (110)</span></a>
<a href="https://www.coha.org/tag/michel-temer/" class="tag-cloud-link tag-link-1967 tag-link-position-33" style="font-size: 11.538461538462pt;" aria-label="Michel Temer (31 items)">Michel Temer<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/nicaragua/" class="tag-cloud-link tag-link-2072 tag-link-position-34" style="font-size: 12.923076923077pt;" aria-label="Nicaragua (39 items)">Nicaragua<span class="tag-link-count"> (39)</span></a>
<a href="https://www.coha.org/tag/nicolas-maduro/" class="tag-cloud-link tag-link-436 tag-link-position-35" style="font-size: 12pt;" aria-label="Nicolas Maduro (34 items)">Nicolas Maduro<span class="tag-link-count"> (34)</span></a>
<a href="https://www.coha.org/tag/oas/" class="tag-cloud-link tag-link-41 tag-link-position-36" style="font-size: 12.307692307692pt;" aria-label="OAS (35 items)">OAS<span class="tag-link-count"> (35)</span></a>
<a href="https://www.coha.org/tag/obama/" class="tag-cloud-link tag-link-76 tag-link-position-37" style="font-size: 9.2307692307692pt;" aria-label="Obama (22 items)">Obama<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/peru/" class="tag-cloud-link tag-link-2077 tag-link-position-38" style="font-size: 13.692307692308pt;" aria-label="Peru (44 items)">Peru<span class="tag-link-count"> (44)</span></a>
<a href="https://www.coha.org/tag/u-s/" class="tag-cloud-link tag-link-147 tag-link-position-39" style="font-size: 8.9230769230769pt;" aria-label="U.S. (21 items)">U.S.<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/unasur/" class="tag-cloud-link tag-link-403 tag-link-position-40" style="font-size: 8.6153846153846pt;" aria-label="UNASUR (20 items)">UNASUR<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/united-nations/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 8pt;" aria-label="United Nations (18 items)">United Nations<span class="tag-link-count"> (18)</span></a>
<a href="https://www.coha.org/tag/united-states/" class="tag-cloud-link tag-link-2098 tag-link-position-42" style="font-size: 18.615384615385pt;" aria-label="United States (92 items)">United States<span class="tag-link-count"> (92)</span></a>
<a href="https://www.coha.org/tag/uruguay/" class="tag-cloud-link tag-link-2084 tag-link-position-43" style="font-size: 8.3076923076923pt;" aria-label="Uruguay (19 items)">Uruguay<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/venezuela/" class="tag-cloud-link tag-link-2073 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezuela (155 items)">Venezuela<span class="tag-link-count"> (155)</span></a>
<a href="https://www.coha.org/tag/violence/" class="tag-cloud-link tag-link-213 tag-link-position-45" style="font-size: 8.3076923076923pt;" aria-label="Violence (19 items)">Violence<span class="tag-link-count"> (19)</span></a></div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>About COHA</span></h3><div class="textwidget custom-html-widget">COHA’s mission actively promotes the common interests of the hemisphere, raises the visibility of regional affairs and increases the importance of the inter-American relationship, as well as encourage the formulation of rational and constructive U.S. policies towards Latin America.<br><br>

The Council on Hemispheric Affairs (COHA) is a 501(c)(3) tax-exempt nonprofit independent research and information organization.<br><br>
<a href="https://www.coha.org/about-coha/" target="_blank" rel="noopener">More About COHA, here</a></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contact US</span></h3><div class="textwidget custom-html-widget">We want to hear from you. <a href="https://www.coha.org/contact-us/" target="_blank" rel="noopener">Contact us</a>
<br><br>
Council on Hemispheric Affairs, COHA<br>
PO Box 34646<br>
Washington DC, 20043</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "c2bcdfecd572536bded7f12708146348"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2022 <a href="https://www.coha.org/" title="COHA" ><span>COHA</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.1&#038;time=1658262518' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' id='ctct_frontend_forms-js-after'>
function ctctEnableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", false ); }function ctctDisableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", "disabled" ); }
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.coha.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9&#038;time=1658262518' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.4&#038;time=1658262518' id='cffscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js?time=1658262518' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10&#038;time=1658262518' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/navigation.js?ver=6.0&#038;time=1658262518' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0&#038;time=1658262518' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311&#038;time=1658262518' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=6.0&#038;time=1658262518' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/colormag-custom.js?ver=6.0&#038;time=1658262518' id='colormag-custom-js'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'227d6106-81f9-d388-e97e-b5cdcd2c8634.secureserver.net'},{'pod':'P3NLWPPOD02'},{'storage':'p3pewpnas02pod02_data03'},{'xid':'43484067'},{'wp':'6.0'},{'php':'7.3.33'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-classic-editor'},{'theme':'colormag'},{'wds':'0'},{'wp_alloptions_count':'765'},{'wp_alloptions_bytes':'459112'})</script>
		<script>window.addEventListener('click', function (elem) { var _elem$target, _elem$target$dataset, _window, _window$_trfq; return (elem === null || elem === void 0 ? void 0 : (_elem$target = elem.target) === null || _elem$target === void 0 ? void 0 : (_elem$target$dataset = _elem$target.dataset) === null || _elem$target$dataset === void 0 ? void 0 : _elem$target$dataset.eid) && ((_window = window) === null || _window === void 0 ? void 0 : (_window$_trfq = _window._trfq) === null || _window$_trfq === void 0 ? void 0 : _window$_trfq.push(["cmdLogEvent", "click", elem.target.dataset.eid]));});</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		<script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()"></script>
		</body>
</html>
