<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas &#8211; COHA</title>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="COHA &raquo; Feed" href="https://www.coha.org/feed/" />
<link rel='preconnect' href='https://secureservercdn.net' crossorigin />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-36285522-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-36285522-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/secureservercdn.net\/104.238.69.231\/dbn.f1b.myftpupload.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1&time=1603624876"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.8.1&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.12.4&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mv-grow-frontend-style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/style-frontend-jquery.1.0.0.css?ver=5.5.1&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/style.css?ver=5.5.1&#038;time=1603624876' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1&#038;time=1603624876' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.coha.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4&#038;time=1603624876' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp&#038;time=1603624876' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.5.1&#038;time=1603624876' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.coha.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.coha.org/wp-json/wp/v2/posts/41088" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.coha.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/wlwmanifest.xml?time=1603624876" /> 
<link rel='prev' title='La democracia está en juego mientras los bolivianos van a las urnas en las elecciones presidenciales de este domingo' href='https://www.coha.org/la-democracia-esta-en-juego-mientras-los-bolivianos-van-a-las-urnas-en-las-elecciones-presidenciales-de-este-domingo/' />
<link rel='next' title='Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas' href='https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" />
<link rel='shortlink' href='https://www.coha.org/?p=41088' />
<link rel="alternate" type="application/json+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fcontundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.coha.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.coha.org%2Fcontundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas%2F&#038;format=xml" />

		<link rel="stylesheet" href="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/css/coin-slider-4-wp.css.php" type="text/css" media="screen" charset="utf-8"/>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/jquery-1.4.2.min.js"></script>
		<script type="text/javascript" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/coin-slider-4-wp/scripts/coin-slider.min.js"></script>
		                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #08238f;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						.dpsp-content-wrapper.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas" /><meta property="og:description" 	content="La contundente victoria electoral del Movimiento al Socialismo (MAS) en Bolivia puede ser un punto de inflexión en el continente que lleve a la construcción de un nuevo bloque socialista sudamericano." /><meta property="og:image" 		content="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-1024x575.jpg" /><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<!-- COHA Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			.cat-links {display: none
}		</style>
		</head>

<body class="post-template-default single single-post postid-41088 single-format-standard custom-background wp-custom-logo wp-embed-responsive ctct-colormag  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Monday, October 26, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://www.coha.org/podcast-documents-first-hand-witness-of-the-senkata-massacre-in-bolivia/"
						   title="Podcast documents first-hand witness of the Senkata Massacre in Bolivia">Podcast documents first-hand witness of the Senkata Massacre in Bolivia</a>
					</li>
									<li>
						<a href="https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/"
						   title="Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas">Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas</a>
					</li>
									<li>
						<a href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/"
						   title="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas">Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas</a>
					</li>
									<li>
						<a href="https://www.coha.org/la-democracia-esta-en-juego-mientras-los-bolivianos-van-a-las-urnas-en-las-elecciones-presidenciales-de-este-domingo/"
						   title="La democracia está en juego mientras los bolivianos van a las urnas en las elecciones presidenciales de este domingo">La democracia está en juego mientras los bolivianos van a las urnas en las elecciones presidenciales de este domingo</a>
					</li>
									<li>
						<a href="https://www.coha.org/democracy-hangs-in-the-balance-as-bolivians-head-to-the-polls-in-sundays-presidential-election/"
						   title="Democracy Hangs in the Balance as Bolivians Head to the Polls in Sunday’s Presidential Election">Democracy Hangs in the Balance as Bolivians Head to the Polls in Sunday’s Presidential Election</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://www.coha.org/" class="custom-logo-link" rel="home"><img width="350" height="168" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png?time=1603624876" class="custom-logo" alt="COHA" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1.png 350w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2018/05/coha-logo-small-white-1-300x144.png 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://www.coha.org/" title="COHA" rel="home">COHA</a>
							</h3>
												<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
									</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://www.coha.org/" title="COHA"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-30141" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30141"><a href="https://www.coha.org/about-coha/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-40520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40520"><a href="https://www.coha.org/about-coha/">Mission and Values</a></li>
	<li id="menu-item-31628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-31628"><a href="https://www.coha.org/cohas-history/">COHA’s History</a></li>
	<li id="menu-item-37797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37797"><a href="https://www.coha.org/our-team/">Our Team</a>
	<ul class="sub-menu">
		<li id="menu-item-37584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37584"><a href="https://www.coha.org/our-team/leadership/">Leadership</a></li>
		<li id="menu-item-37826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37826"><a href="https://www.coha.org/our-team/senior-research-fellows/">Senior Research Fellows</a></li>
	</ul>
</li>
	<li id="menu-item-40881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40881"><a href="https://www.coha.org/submission-of-articles/">Submission of Articles to COHA</a></li>
	<li id="menu-item-38029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38029"><a href="https://www.coha.org/editorial-guidelines/">COHA’s Editorial Guidelines</a></li>
	<li id="menu-item-30171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30171"><a href="https://www.coha.org/category/publications/">COHA Publications</a>
	<ul class="sub-menu">
		<li id="menu-item-38530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38530"><a href="https://www.coha.org/category/publications/coha-recommends/">COHA Recommends</a></li>
		<li id="menu-item-30177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30177"><a href="https://www.coha.org/category/publications/opinion/">Op-Eds</a></li>
		<li id="menu-item-30174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30174"><a href="https://www.coha.org/category/publications/research-articles/">Research Articles</a></li>
		<li id="menu-item-38517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38517"><a href="https://www.coha.org/category/publications/book-review/">Book Reviews and Releases</a></li>
		<li id="menu-item-30161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-30161"><a href="https://www.coha.org/wrh/">Washington Report</a>
		<ul class="sub-menu">
			<li id="menu-item-36787" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-36787"><a href="https://www.coha.org/archive/">WRH Archive</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-33279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33279"><a href="https://www.coha.org/category/events/">COHA Events</a></li>
</ul>
</li>
<li id="menu-item-32676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32676"><a href="https://www.coha.org/donate-to-us/">Donate to us</a></li>
<li id="menu-item-39757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39757"><a href="https://www.coha.org/category/topics/">Topics</a>
<ul class="sub-menu">
	<li id="menu-item-40952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40952"><a href="https://www.coha.org/category/topics/art-and-culture/">Art and Culture</a></li>
	<li id="menu-item-40953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40953"><a href="https://www.coha.org/category/topics/corruption-topics/">Corruption</a></li>
	<li id="menu-item-37808" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37808"><a href="https://www.coha.org/category/topics/development/">Development</a></li>
	<li id="menu-item-37809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37809"><a href="https://www.coha.org/category/topics/economics/">Economics</a></li>
	<li id="menu-item-37810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37810"><a href="https://www.coha.org/category/topics/education/">Education</a></li>
	<li id="menu-item-40954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40954"><a href="https://www.coha.org/category/topics/elections/">Elections</a></li>
	<li id="menu-item-37811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37811"><a href="https://www.coha.org/category/topics/environment/">Energy and Environment</a></li>
	<li id="menu-item-37812" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37812"><a href="https://www.coha.org/category/topics/geopolitics-topics/">Geopolitics</a></li>
	<li id="menu-item-40955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40955"><a href="https://www.coha.org/category/topics/health/">Health</a></li>
	<li id="menu-item-40956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40956"><a href="https://www.coha.org/category/topics/history/">History</a></li>
	<li id="menu-item-37813" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37813"><a href="https://www.coha.org/category/topics/human-rights/">Human Rights</a></li>
	<li id="menu-item-37814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37814"><a href="https://www.coha.org/category/topics/immigration/">Immigration</a></li>
	<li id="menu-item-40957" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40957"><a href="https://www.coha.org/category/topics/independence/">Independence</a></li>
	<li id="menu-item-40958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40958"><a href="https://www.coha.org/category/topics/media/">Media</a></li>
	<li id="menu-item-37815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37815"><a href="https://www.coha.org/category/topics/narcotics-corruption/">Narcotics and Corruption</a></li>
	<li id="menu-item-37804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37804"><a href="https://www.coha.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-37805" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37805"><a href="https://www.coha.org/category/topics/security-defense/">Security and Defense</a></li>
</ul>
</li>
<li id="menu-item-39756" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39756"><a href="https://www.coha.org/category/regions/">Regions</a>
<ul class="sub-menu">
	<li id="menu-item-30217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30217"><a href="https://www.coha.org/category/regions/central-america/">Central America</a>
	<ul class="sub-menu">
		<li id="menu-item-30214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30214"><a href="https://www.coha.org/category/regions/central-america/panama/">Panama</a></li>
		<li id="menu-item-30210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30210"><a href="https://www.coha.org/category/regions/central-america/el-salvador/">El Salvador</a></li>
		<li id="menu-item-30209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30209"><a href="https://www.coha.org/category/regions/central-america/costa-rica/">Costa Rica</a></li>
		<li id="menu-item-30213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30213"><a href="https://www.coha.org/category/regions/central-america/nicaragua/">Nicaragua</a></li>
		<li id="menu-item-30212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30212"><a href="https://www.coha.org/category/regions/central-america/honduras/">Honduras</a></li>
		<li id="menu-item-30211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30211"><a href="https://www.coha.org/category/regions/central-america/guatemala/">Guatemala</a></li>
	</ul>
</li>
	<li id="menu-item-30218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30218"><a href="https://www.coha.org/category/regions/north-america/">North America</a>
	<ul class="sub-menu">
		<li id="menu-item-30216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30216"><a href="https://www.coha.org/category/regions/north-america/mexico/">Mexico</a></li>
		<li id="menu-item-30227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30227"><a href="https://www.coha.org/category/regions/north-america/united-states/">United States</a></li>
		<li id="menu-item-30215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30215"><a href="https://www.coha.org/category/regions/north-america/canada/">Canada</a></li>
	</ul>
</li>
	<li id="menu-item-30223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30223"><a href="https://www.coha.org/category/regions/the-caribbean/">The Caribbean</a>
	<ul class="sub-menu">
		<li id="menu-item-30208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30208"><a href="https://www.coha.org/category/regions/central-america/belize/">Belize</a></li>
		<li id="menu-item-30207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30207"><a href="https://www.coha.org/category/regions/the-caribbean/jamaica/">Jamaica</a></li>
		<li id="menu-item-30202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30202"><a href="https://www.coha.org/category/regions/the-caribbean/cuba/">Cuba</a></li>
		<li id="menu-item-30201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30201"><a href="https://www.coha.org/category/regions/the-caribbean/bermuda/">Bermuda</a></li>
		<li id="menu-item-30203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30203"><a href="https://www.coha.org/category/regions/the-caribbean/dominica/">Dominica</a></li>
		<li id="menu-item-30200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30200"><a href="https://www.coha.org/category/regions/the-caribbean/barbados/">Barbados</a></li>
		<li id="menu-item-30205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30205"><a href="https://www.coha.org/category/regions/the-caribbean/guadeloupe/">Guadeloupe</a></li>
		<li id="menu-item-30226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30226"><a href="https://www.coha.org/category/regions/the-caribbean/trinidad-tobago/">Trinidad &#038; Tobago</a></li>
		<li id="menu-item-30199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30199"><a href="https://www.coha.org/category/regions/the-caribbean/bahamas/">Bahamas</a></li>
		<li id="menu-item-30224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30224"><a href="https://www.coha.org/category/regions/the-caribbean/puerto-rico/">Puerto Rico</a></li>
		<li id="menu-item-30206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30206"><a href="https://www.coha.org/category/regions/the-caribbean/haiti/">Haiti</a></li>
		<li id="menu-item-30225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30225"><a href="https://www.coha.org/category/regions/the-caribbean/st-lucia/">St. Lucia</a></li>
		<li id="menu-item-30204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30204"><a href="https://www.coha.org/category/regions/the-caribbean/dominican-republic/">Dominican Republic</a></li>
		<li id="menu-item-30220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30220"><a href="https://www.coha.org/category/regions/south-america-region/suriname/">Suriname</a></li>
	</ul>
</li>
	<li id="menu-item-30219" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30219"><a href="https://www.coha.org/category/regions/south-america-region/">South America</a>
	<ul class="sub-menu">
		<li id="menu-item-30221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30221"><a href="https://www.coha.org/category/regions/south-america-region/uruguay/">Uruguay</a></li>
		<li id="menu-item-30222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30222"><a href="https://www.coha.org/category/regions/south-america-region/venezuela/">Venezuela</a></li>
		<li id="menu-item-30192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30192"><a href="https://www.coha.org/category/regions/south-america-region/brazil/">Brazil</a></li>
		<li id="menu-item-30193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30193"><a href="https://www.coha.org/category/regions/south-america-region/chile/">Chile</a></li>
		<li id="menu-item-30194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30194"><a href="https://www.coha.org/category/regions/south-america-region/colombia/">Colombia</a></li>
		<li id="menu-item-30191" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30191"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/">Bolivia</a></li>
		<li id="menu-item-30195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30195"><a href="https://www.coha.org/category/regions/south-america-region/ecuador/">Ecuador</a></li>
		<li id="menu-item-30196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30196"><a href="https://www.coha.org/category/regions/south-america-region/guyana/">Guyana</a></li>
		<li id="menu-item-30197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30197"><a href="https://www.coha.org/category/regions/south-america-region/paraguay/">Paraguay</a></li>
		<li id="menu-item-30198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30198"><a href="https://www.coha.org/category/regions/south-america-region/peru/">Peru</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-39714" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39714"><a href="https://www.coha.org/category/coha-en-espanol/">COHA en español</a>
<ul class="sub-menu">
	<li id="menu-item-40906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40906"><a href="https://www.coha.org/submission-of-articles/">Envío de artículos a COHA</a></li>
	<li id="menu-item-38261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38261"><a href="https://www.coha.org/category/coha-en-espanol/norteamerica/">Norteamérica</a></li>
	<li id="menu-item-38263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38263"><a href="https://www.coha.org/category/coha-en-espanol/centroamerica/">Centroamérica</a></li>
	<li id="menu-item-38262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38262"><a href="https://www.coha.org/category/coha-en-espanol/el-caribe/">El Caribe</a></li>
	<li id="menu-item-30293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30293"><a href="https://www.coha.org/category/coha-en-espanol/sudamerica/">Sudamérica</a></li>
</ul>
</li>
<li id="menu-item-39715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39715"><a href="https://www.coha.org/category/coha-em-portugues/">COHA em português</a>
<ul class="sub-menu">
	<li id="menu-item-40907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40907"><a href="https://www.coha.org/submission-of-articles/">Submissão de Artigos</a></li>
</ul>
</li>
<li id="menu-item-39716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39716"><a href="https://www.coha.org/category/coha-en-francais/">COHA en français</a></li>
<li id="menu-item-40941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40941"><a href="https://www.coha.org/contact-us/">Contact us</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-41088" class="post-41088 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-coha-en-espanol category-development category-economics category-elections category-environment category-geopolitics-topics category-history category-human-rights category-independence category-indigenous-rights category-politics category-security-defense category-south-america-region category-south-america-featured category-sudamerica tag-bolivia tag-evo-morales tag-luis-arce">
	
   
         <div class="featured-image">
               <img width="800" height="445" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/"  rel="category tag">Bolivia</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/topics/development/"  rel="category tag">Development</a>&nbsp;<a href="https://www.coha.org/category/topics/economics/"  rel="category tag">Economics</a>&nbsp;<a href="https://www.coha.org/category/topics/elections/"  rel="category tag">Elections</a>&nbsp;<a href="https://www.coha.org/category/topics/environment/"  rel="category tag">Energy and Environment</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/topics/indigenous-rights/"  rel="category tag">Indigenous rights</a>&nbsp;<a href="https://www.coha.org/category/topics/politics/"  rel="category tag">Politics</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" title="8:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-19T20:40:49-04:00">October 19, 2020</time><time class="updated" datetime="2020-10-19T20:45:58-04:00">October 19, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://www.coha.org/author/admin/"
					   title="COHA">COHA					</a>
				</span>
			</span>

			<span class="tag-links"><i class="fa fa-tags"></i><a href="https://www.coha.org/tag/bolivia/" rel="tag">Bolivia</a>, <a href="https://www.coha.org/tag/evo-morales/" rel="tag">evo morales</a>, <a href="https://www.coha.org/tag/luis-arce/" rel="tag">Luis Arce</a></span></div>
   	<div class="entry-content clearfix">
   		<div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-circle dpsp-column-auto dpsp-no-labels dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content "><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.coha.org%2Fcontundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas%2F&t=Contundente%20victoria%20del%20MAS%20en%20Bolivia%3A%20una%20bofetada%20al%20golpismo%20anti-ind%C3%ADgena%20y%20anti-socialista%20de%20las%20Am%C3%A9ricas" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first" title="Share on Facebook"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=Contundente%20victoria%20del%20MAS%20en%20Bolivia%3A%20una%20bofetada%20al%20golpismo%20anti-ind%C3%ADgena%20y%20anti-socialista%20de%20las%20Am%C3%A9ricas&url=https%3A%2F%2Fwww.coha.org%2Fcontundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas%2F" class="dpsp-network-btn dpsp-twitter dpsp-no-label dpsp-last" title="Share on Twitter"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><div class="pf-content"><div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p><strong><em>William Camacaro<br />
Desde Caracas</em></strong></p>
<p>La contundente victoria electoral del Movimiento al Socialismo (MAS) en Bolivia puede ser un punto de inflexión en el continente que lleve a la construcción de un nuevo bloque socialista sudamericano.</p>
<p>Después de haber sido removido del poder por un golpe militar con elementos fascistas, anti-indígenas y neoliberales hace un año, el ex presidente Evo Morales con sus aliados, el candidato presidencial Luis Arce y a vicepresidente David Choquehuanca, declararon el triunfo en las elecciones que se celebraron la noche de este 18 de octubre. Arce, quien se desempeñó como ministro de Finanzas de Morales, se encontraba liderando la carrera por la presidencia con el 52,4% de los votos, y el expresidente Carlos Mesa en un distante segundo lugar con el 31,5%. El candidato de derecha Luis Camacho, aliado de la presidenta de facto Jeanine Añez, con solo el 14,1% de los votos, según las encuestas a boca de urna. Añez ya reconoció por Twitter el triunfo del MAS<a href="#_ftn1" name="_ftnref1"><sup>[1]</sup></a>.</p>
<p>&nbsp;</p>
<figure id="attachment_41090" aria-describedby="caption-attachment-41090" style="width: 800px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-41090" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Triunfo-AS.jpg" alt="" width="800" height="479" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Triunfo-AS.jpg 936w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Triunfo-AS-300x179.jpg 300w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Triunfo-AS-768x459.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption id="caption-attachment-41090" class="wp-caption-text">La presidente de facto no tuvo otra alternativa que reconocer el triunfo del MAS y Luis Arce.</figcaption></figure>
<p>Una vez que la victoria del MAS se ratifique oficialmente en Bolivia en los próximos días, representará una aplastante derrota para la derecha internacional. Será una derrota política para otros líderes conservadores de la región, entre ellos el presidente Jair Bolsonaro en Brasil e Iván Duque en Colombia, quienes apoyaron al régimen dictatorial de Janinez Añez. Sin duda que el triunfo  del MAS oxigenará a la revolución bolivariana, que en este momento está acorralada por las sanciones ilegales de EE. UU., la guerra económica y la posibilidad de agresiones militares. Pero al mismo tiempo dará algo de respiro, por lo menos en lo simbólico, a Cuba y Nicaragua, también acosadas por las sanciones.</p>
<p>El triunfo del MAS en Bolivia podría empujar a Argentina sin ambigüedades hacia la izquierda. El gobierno de Alberto Fernández  ya no podrá mantener posiciones tibias en política internacional como la que presentó hace pocos días, aliándose con los países de derecha del Grupo de Lima en sus esfuerzos para desprestigiar a Venezuela en el seno de Naciones Unidas. Una victoria del MAS también podría impulsar la fuerza social que se ha organizado en torno al plebiscito en Chile que busca reformar a la Constitución pinochetista. Y será un espaldarazo a la opción electoral del candidato presidencial de Ecuador, Andrés Arauz, contra el neoliberalismo del ex político de izquierda Lenín Moreno.</p>
<p>Un éxito electoral de esta magnitud le dificultará la vida al gobierno conservador y militarista colombiano y podría dar más fuerza a la candidatura de Gustavo Petro en las próximas elecciones.</p>
<p>Todo este nuevo escenario ratifica que Estados Unidos ya no es la gran nación liberal del mundo. La independencia de América del Sur de España se debió, en gran parte, a que ésta fue invadida por las fuerzas napoleónicas. España se encontraba luchando por su propia supervivencia en contra de Napoleón, en momentos en que se desarrollaba la guerra de independencia en sudamérica. En un proceso similar, Estados Unidos inicia una etapa muy complicada desde el punto de vista económico, social, sanitario y político, luego de estas próximas elecciones presidenciales y en el contexto de la crisis del COVID-19. El costo para el país tras la llegada de Donald Trump a la Presidencia ha sido enorme. La nación tiene que llevar a cabo una serie de controles de daño y reparar múltiples heridas a nivel nacional e internacional. Ese proceso le tomará algunos años en un momento en que China ha emergido como la gran economía mundial. Estamos entrando en otra etapa, otra era, donde hay sin duda un efecto contestatario al ex poder hegemónico de EE. UU., especialmente desde la movilización social en América Latina desde grupos que han estado históricamente excluidos.</p>
<p>En Bolivia se ha producido una histórica victoria popular en la que los ciudadanos de una nación pobre han logrado a través del voto acabar con una dictadura militar apoyada por los Estados Unidos. Han derrotado a las fuerzas militares que apoyaron el golpe de Estado, a las grandes corporaciones nacionales e internacionales que se aprestaban a despojar al país nuevamente del carácter público de sus recursos energéticos y minerales. Es realmente un triunfo impresionante, dadas las duras condiciones en que el MAS y sus candidatos tuvieron que realizar su campaña electoral. Persecuciones ilegales, demandas judiciales falsas, arrestos, represión política y violencia directa.</p>
<p>Este es un resultado que tendrá ramificaciones y efectos en todo el continente en un momento en que los Estados Unidos da señales de haber entrado en un proceso de  decadencia. El bloque bolivariano sigue sobreviviendo pese a los bloqueos, sanciones económicas, amenazas militares, guerras mediáticas y todo el hambre y el sufrimiento que se provoca a millones de latinoamericanos con las medidas ilegales de EE. UU. Los indígenas bolivianos han dado, este 18 de octubre, un ejemplo enorme de dignidad, soberanía e independencia.</p>
<p>&nbsp;</p>
<p><b><i>William Camacaro es Analista Senior de COHA</i></b></p>
<p><strong><em>Asistencia editorial de Patricio Zamorano, Co-Director de COHA</em></strong></p>
<p><em><strong>[Crédito foto principal:<a href="https://twitter.com/AlinaDuarte_" target="_blank" rel="noopener noreferrer"> Alina Duarte</a>]</strong></em></p>
<hr />
<p>&nbsp;</p>
<p><em><strong>Fuentes</strong></em></p>
<p><a href="#_ftnref1" name="_ftn1"><sup>[1]</sup></a> <a href="https://twitter.com/JeanineAnez/status/1318048552191483904">https://twitter.com/JeanineAnez/status/1318048552191483904</a></p>
</div>   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.coha.org/la-democracia-esta-en-juego-mientras-los-bolivianos-van-a-las-urnas-en-las-elecciones-presidenciales-de-este-domingo/" rel="prev"><span class="meta-nav">&larr;</span> La democracia está en juego mientras los bolivianos van a las urnas en las elecciones presidenciales de este domingo</a></li>
			<li class="next"><a href="https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/" rel="next">Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="search-3" class="widget widget_search clearfix"><form action="https://www.coha.org/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform --></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Donate to Us</span></h3><div class="textwidget custom-html-widget"><img class="alignleft wp-image-39730" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/11/donat.png" alt="" width="100" height="100" />

Please support COHA through tax-deductible contributions. Our mission encourages rational and constructive U.S. policies towards Latin America.

<a href="https://www.coha.org/donate-to-us/" target="_blank" rel="noopener noreferrer"><b>CLICK HERE TO DONATE TODAY</b></a></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Subscribe to our newsletters!</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image">
<figure class="alignleft is-resized"><img class="alignnone wp-image-39428" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2019/10/loqqqgo.png" alt="" width="90" height="93" /></figure>
</div>
<!-- /wp:image -->

<!-- wp:paragraph -->

Relevant information and insightful analysis about US-Latin American affairs, directly in your inbox. <br><a href="https://www.coha.org/subscribe-to-our-newsletters" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here to subscribe</b></span></a></div></aside><aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Submission of Articles</span></h3><div class="textwidget custom-html-widget"><!-- wp:image {"id":39428,"align":"left","width":66,"height":68} -->
<div class="wp-block-image"><img class="wp-image-40914 alignleft" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/typewriter-300px.jpg" alt="" width="100" height="100" /></div>
<!-- /wp:image -->
<!-- wp:paragraph -->
You can submit your articles and essays to COHA! <br><a href="https://www.coha.org/submission-of-articles/" target="_blank" rel="noreferrer noopener" aria-label="Click here to subscribe (opens in a new tab)"><span style="text-decoration: underline;"><b>Click here for details</b></span></a></div></aside><aside id="colormag_featured_posts_vertical_widget-4" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">South America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/" title="Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas" loading="lazy" title="Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/"  rel="category tag">Bolivia</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/economics/"  rel="category tag">Economics</a>&nbsp;<a href="https://www.coha.org/category/topics/elections/"  rel="category tag">Elections</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/topics/indigenous-rights/"  rel="category tag">Indigenous rights</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/" title="Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas">Decisive Victory of MAS in Bolivia: A Blow to Anti-Indigenous and Anti-Socialist Coups in the Americas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/decisive-victory-of-mas-in-bolivia-a-blow-to-anti-indigenous-and-anti-socialist-coups-in-the-americas/" title="8:50 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-19T20:50:53-04:00">October 19, 2020</time><time class="updated" datetime="2020-10-19T20:58:44-04:00">October 19, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/coha/" title="coha">coha</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>The decisive electoral victory of the Movement Towards Socialism (MAS) in Bolivia may be a point of inflection on the continent that advances the construction of a new South American socialist bloc&#8230;</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" title="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas"><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas" loading="lazy" title="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/10/Bol-3-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/south-america-region/bolivia/"  rel="category tag">Bolivia</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/"  rel="category tag">COHA en español</a>&nbsp;<a href="https://www.coha.org/category/topics/development/"  rel="category tag">Development</a>&nbsp;<a href="https://www.coha.org/category/topics/economics/"  rel="category tag">Economics</a>&nbsp;<a href="https://www.coha.org/category/topics/elections/"  rel="category tag">Elections</a>&nbsp;<a href="https://www.coha.org/category/topics/environment/"  rel="category tag">Energy and Environment</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/history/"  rel="category tag">History</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/topics/indigenous-rights/"  rel="category tag">Indigenous rights</a>&nbsp;<a href="https://www.coha.org/category/topics/politics/"  rel="category tag">Politics</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-region/" style="background:#1e214c" rel="category tag">South America</a>&nbsp;<a href="https://www.coha.org/category/regions/south-america-featured/" style="background:#1e214c" rel="category tag">South America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-en-espanol/sudamerica/"  rel="category tag">Sudamérica</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" title="Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas">Contundente victoria del MAS en Bolivia: una bofetada al golpismo anti-indígena y anti-socialista de las Américas</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/contundente-victoria-del-mas-en-bolivia-una-bofetada-al-golpismo-anti-indigena-y-anti-socialista-de-las-americas/" title="8:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-19T20:40:49-04:00">October 19, 2020</time><time class="updated" datetime="2020-10-19T20:45:58-04:00">October 19, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-3" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:#1e214c;"><span style="background-color:#1e214c;">Central America</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias"><img width="390" height="205" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/07/Nica-1-edited-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" loading="lazy" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/corruption-topics/"  rel="category tag">Corruption</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/topics/independence/"  rel="category tag">Independence</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/topics/security-defense/"  rel="category tag">Security and Defense</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias">Revisiting 2018 Mother’s March in Nicaragua: New Report Repeats Old Bias</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/revisiting-2018-mothers-march-in-nicaragua-new-report-repeats-old-bias/" title="2:51 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T14:51:02-04:00">July 2, 2020</time><time class="updated" datetime="2020-07-09T15:22:53-04:00">July 9, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/john-perry/" title="John Perry">John Perry</a></span></span>
											</div>
											<div class="entry-content">
							<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-pdf-button-nobg-md.png" alt="Print Friendly, PDF & Email" /></a></div><p>By John Perry From Masaya, Nicaragua A report issued at the end of May repeats allegations of government repression in</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua"><img width="130" height="90" src="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" loading="lazy" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua" srcset="https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-130x90.jpg 130w, https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/uploads/2020/06/Nica-foto-1b-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://www.coha.org/category/regions/central-america/" style="background:#1e214c" rel="category tag">Central America</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america-featured/" style="background:#1e214c" rel="category tag">Central America (featured)</a>&nbsp;<a href="https://www.coha.org/category/coha-in-english/"  rel="category tag">COHA in English</a>&nbsp;<a href="https://www.coha.org/category/topics/development/"  rel="category tag">Development</a>&nbsp;<a href="https://www.coha.org/category/topics/geopolitics-topics/"  rel="category tag">Geopolitics</a>&nbsp;<a href="https://www.coha.org/category/topics/health/"  rel="category tag">Health</a>&nbsp;<a href="https://www.coha.org/category/topics/human-rights/"  rel="category tag">Human Rights</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-four-headlines/"  rel="category tag">Main 4 headlines</a>&nbsp;<a href="https://www.coha.org/category/featured-articles/main-article/"  rel="category tag">Main Article</a>&nbsp;<a href="https://www.coha.org/category/regions/central-america/nicaragua/"  rel="category tag">Nicaragua</a>&nbsp;<a href="https://www.coha.org/category/regions/"  rel="category tag">Regions</a>&nbsp;<a href="https://www.coha.org/category/publications/research-articles/" style="background:#1e214c" rel="category tag">Research Articles</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua">Feeding the people in times of Pandemic: The Food Sovereignty Approach in Nicaragua</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://www.coha.org/feeding-the-people-in-times-of-pandemic-the-food-sovereignty-approach-in-nicaragua/" title="12:07 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-22T12:07:17-04:00">June 22, 2020</time><time class="updated" datetime="2020-06-29T08:56:52-04:00">June 29, 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.coha.org/author/admin/" title="COHA">COHA</a></span></span>
											</div>
									</div>

			</div>
						</div>		</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="tag_cloud-2" class="widget widget_tag_cloud clearfix"><h3 class="widget-title"><span>Tags</span></h3><div class="tagcloud"><a href="https://www.coha.org/tag/argentina/" class="tag-cloud-link tag-link-2082 tag-link-position-1" style="font-size: 18.5pt;" aria-label="Argentina (86 items)">Argentina<span class="tag-link-count"> (86)</span></a>
<a href="https://www.coha.org/tag/bolivia/" class="tag-cloud-link tag-link-2074 tag-link-position-2" style="font-size: 10.863636363636pt;" aria-label="Bolivia (28 items)">Bolivia<span class="tag-link-count"> (28)</span></a>
<a href="https://www.coha.org/tag/brazil/" class="tag-cloud-link tag-link-2071 tag-link-position-3" style="font-size: 21.522727272727pt;" aria-label="Brazil (133 items)">Brazil<span class="tag-link-count"> (133)</span></a>
<a href="https://www.coha.org/tag/chile/" class="tag-cloud-link tag-link-2075 tag-link-position-4" style="font-size: 15.636363636364pt;" aria-label="Chile (57 items)">Chile<span class="tag-link-count"> (57)</span></a>
<a href="https://www.coha.org/tag/china/" class="tag-cloud-link tag-link-113 tag-link-position-5" style="font-size: 11.340909090909pt;" aria-label="China (30 items)">China<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/coha/" class="tag-cloud-link tag-link-72 tag-link-position-6" style="font-size: 8.6363636363636pt;" aria-label="coha (20 items)">coha<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/colombia/" class="tag-cloud-link tag-link-2078 tag-link-position-7" style="font-size: 17.068181818182pt;" aria-label="Colombia (70 items)">Colombia<span class="tag-link-count"> (70)</span></a>
<a href="https://www.coha.org/tag/corruption/" class="tag-cloud-link tag-link-348 tag-link-position-8" style="font-size: 13.409090909091pt;" aria-label="corruption (41 items)">corruption<span class="tag-link-count"> (41)</span></a>
<a href="https://www.coha.org/tag/covid-19/" class="tag-cloud-link tag-link-2757 tag-link-position-9" style="font-size: 8.3181818181818pt;" aria-label="COVID-19 (19 items)">COVID-19<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/cristina-fernandez-de-kirchner/" class="tag-cloud-link tag-link-159 tag-link-position-10" style="font-size: 9.9090909090909pt;" aria-label="Cristina Fernandez de Kirchner (24 items)">Cristina Fernandez de Kirchner<span class="tag-link-count"> (24)</span></a>
<a href="https://www.coha.org/tag/cuba/" class="tag-cloud-link tag-link-2076 tag-link-position-11" style="font-size: 18.022727272727pt;" aria-label="Cuba (80 items)">Cuba<span class="tag-link-count"> (80)</span></a>
<a href="https://www.coha.org/tag/dilma-rousseff/" class="tag-cloud-link tag-link-384 tag-link-position-12" style="font-size: 8.9545454545455pt;" aria-label="Dilma Rousseff (21 items)">Dilma Rousseff<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/donald-trump/" class="tag-cloud-link tag-link-1942 tag-link-position-13" style="font-size: 9.2727272727273pt;" aria-label="Donald Trump (22 items)">Donald Trump<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/ecuador/" class="tag-cloud-link tag-link-2080 tag-link-position-14" style="font-size: 13.409090909091pt;" aria-label="Ecuador (41 items)">Ecuador<span class="tag-link-count"> (41)</span></a>
<a href="https://www.coha.org/tag/elections/" class="tag-cloud-link tag-link-124 tag-link-position-15" style="font-size: 13.568181818182pt;" aria-label="Elections (42 items)">Elections<span class="tag-link-count"> (42)</span></a>
<a href="https://www.coha.org/tag/el-salvador/" class="tag-cloud-link tag-link-2092 tag-link-position-16" style="font-size: 12.613636363636pt;" aria-label="El Salvador (36 items)">El Salvador<span class="tag-link-count"> (36)</span></a>
<a href="https://www.coha.org/tag/embargo/" class="tag-cloud-link tag-link-210 tag-link-position-17" style="font-size: 8pt;" aria-label="Embargo (18 items)">Embargo<span class="tag-link-count"> (18)</span></a>
<a href="https://www.coha.org/tag/enrique-pena-nieto/" class="tag-cloud-link tag-link-334 tag-link-position-18" style="font-size: 10.704545454545pt;" aria-label="Enrique Peña Nieto (27 items)">Enrique Peña Nieto<span class="tag-link-count"> (27)</span></a>
<a href="https://www.coha.org/tag/environment/" class="tag-cloud-link tag-link-82 tag-link-position-19" style="font-size: 8.6363636363636pt;" aria-label="Environment (20 items)">Environment<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/erika-quinteros/" class="tag-cloud-link tag-link-2354 tag-link-position-20" style="font-size: 8.3181818181818pt;" aria-label="Erika Quinteros (19 items)">Erika Quinteros<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/evo-morales/" class="tag-cloud-link tag-link-357 tag-link-position-21" style="font-size: 8.6363636363636pt;" aria-label="evo morales (20 items)">evo morales<span class="tag-link-count"> (20)</span></a>
<a href="https://www.coha.org/tag/farc/" class="tag-cloud-link tag-link-273 tag-link-position-22" style="font-size: 13.25pt;" aria-label="FARC (40 items)">FARC<span class="tag-link-count"> (40)</span></a>
<a href="https://www.coha.org/tag/guatemala/" class="tag-cloud-link tag-link-2081 tag-link-position-23" style="font-size: 12.613636363636pt;" aria-label="Guatemala (36 items)">Guatemala<span class="tag-link-count"> (36)</span></a>
<a href="https://www.coha.org/tag/haiti/" class="tag-cloud-link tag-link-2079 tag-link-position-24" style="font-size: 8pt;" aria-label="Haiti (18 items)">Haiti<span class="tag-link-count"> (18)</span></a>
<a href="https://www.coha.org/tag/honduras/" class="tag-cloud-link tag-link-2090 tag-link-position-25" style="font-size: 15.954545454545pt;" aria-label="Honduras (59 items)">Honduras<span class="tag-link-count"> (59)</span></a>
<a href="https://www.coha.org/tag/hugo-chavez/" class="tag-cloud-link tag-link-101 tag-link-position-26" style="font-size: 11.659090909091pt;" aria-label="Hugo Chávez (31 items)">Hugo Chávez<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/human-rights/" class="tag-cloud-link tag-link-98 tag-link-position-27" style="font-size: 17.068181818182pt;" aria-label="Human Rights (69 items)">Human Rights<span class="tag-link-count"> (69)</span></a>
<a href="https://www.coha.org/tag/immigration/" class="tag-cloud-link tag-link-239 tag-link-position-28" style="font-size: 12.136363636364pt;" aria-label="Immigration (34 items)">Immigration<span class="tag-link-count"> (34)</span></a>
<a href="https://www.coha.org/tag/larry-birns/" class="tag-cloud-link tag-link-130 tag-link-position-29" style="font-size: 10.068181818182pt;" aria-label="Larry Birns (25 items)">Larry Birns<span class="tag-link-count"> (25)</span></a>
<a href="https://www.coha.org/tag/latin-america/" class="tag-cloud-link tag-link-128 tag-link-position-30" style="font-size: 13.886363636364pt;" aria-label="Latin America (44 items)">Latin America<span class="tag-link-count"> (44)</span></a>
<a href="https://www.coha.org/tag/mauricio-macri/" class="tag-cloud-link tag-link-1184 tag-link-position-31" style="font-size: 9.5909090909091pt;" aria-label="Mauricio Macri (23 items)">Mauricio Macri<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/mexico/" class="tag-cloud-link tag-link-5 tag-link-position-32" style="font-size: 19.931818181818pt;" aria-label="Mexico (105 items)">Mexico<span class="tag-link-count"> (105)</span></a>
<a href="https://www.coha.org/tag/michel-temer/" class="tag-cloud-link tag-link-1967 tag-link-position-33" style="font-size: 11.659090909091pt;" aria-label="Michel Temer (31 items)">Michel Temer<span class="tag-link-count"> (31)</span></a>
<a href="https://www.coha.org/tag/nicaragua/" class="tag-cloud-link tag-link-2072 tag-link-position-34" style="font-size: 9.5909090909091pt;" aria-label="Nicaragua (23 items)">Nicaragua<span class="tag-link-count"> (23)</span></a>
<a href="https://www.coha.org/tag/nicolas-maduro/" class="tag-cloud-link tag-link-436 tag-link-position-35" style="font-size: 11.340909090909pt;" aria-label="Nicolas Maduro (30 items)">Nicolas Maduro<span class="tag-link-count"> (30)</span></a>
<a href="https://www.coha.org/tag/oas/" class="tag-cloud-link tag-link-41 tag-link-position-36" style="font-size: 12.136363636364pt;" aria-label="OAS (34 items)">OAS<span class="tag-link-count"> (34)</span></a>
<a href="https://www.coha.org/tag/obama/" class="tag-cloud-link tag-link-76 tag-link-position-37" style="font-size: 9.2727272727273pt;" aria-label="Obama (22 items)">Obama<span class="tag-link-count"> (22)</span></a>
<a href="https://www.coha.org/tag/peru/" class="tag-cloud-link tag-link-2077 tag-link-position-38" style="font-size: 13.727272727273pt;" aria-label="Peru (43 items)">Peru<span class="tag-link-count"> (43)</span></a>
<a href="https://www.coha.org/tag/trade/" class="tag-cloud-link tag-link-167 tag-link-position-39" style="font-size: 8pt;" aria-label="Trade (18 items)">Trade<span class="tag-link-count"> (18)</span></a>
<a href="https://www.coha.org/tag/u-s/" class="tag-cloud-link tag-link-147 tag-link-position-40" style="font-size: 8.9545454545455pt;" aria-label="U.S. (21 items)">U.S.<span class="tag-link-count"> (21)</span></a>
<a href="https://www.coha.org/tag/unasur/" class="tag-cloud-link tag-link-403 tag-link-position-41" style="font-size: 8.3181818181818pt;" aria-label="UNASUR (19 items)">UNASUR<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/united-states/" class="tag-cloud-link tag-link-2098 tag-link-position-42" style="font-size: 18.181818181818pt;" aria-label="United States (83 items)">United States<span class="tag-link-count"> (83)</span></a>
<a href="https://www.coha.org/tag/uruguay/" class="tag-cloud-link tag-link-2084 tag-link-position-43" style="font-size: 8.3181818181818pt;" aria-label="Uruguay (19 items)">Uruguay<span class="tag-link-count"> (19)</span></a>
<a href="https://www.coha.org/tag/venezuela/" class="tag-cloud-link tag-link-2073 tag-link-position-44" style="font-size: 22pt;" aria-label="Venezuela (143 items)">Venezuela<span class="tag-link-count"> (143)</span></a>
<a href="https://www.coha.org/tag/violence/" class="tag-cloud-link tag-link-213 tag-link-position-45" style="font-size: 8.3181818181818pt;" aria-label="Violence (19 items)">Violence<span class="tag-link-count"> (19)</span></a></div>
</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>About COHA</span></h3><div class="textwidget custom-html-widget">COHA’s mission actively promotes the common interests of the hemisphere, raises the visibility of regional affairs and increases the importance of the inter-American relationship, as well as encourage the formulation of rational and constructive U.S. policies towards Latin America.<br><br>

The Council on Hemispheric Affairs (COHA) is a 501(c)(3) tax-exempt nonprofit independent research and information organization.<br><br>
<a href="https://www.coha.org/about-coha/" target="_blank" rel="noopener noreferrer">More About COHA, here</a></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Contact US</span></h3><div class="textwidget custom-html-widget">We want to hear from you. <a href="https://www.coha.org/contact-us/" target="_blank" rel="noopener noreferrer">Contact us</a>
<br><br>
Council on Hemispheric Affairs, COHA<br>
P.O. Box 42730<br>
Washington DC, 20015</div></aside>   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
               <aside id="custom_html-7" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><!-- Begin Constant Contact Active Forms -->
<script> var _ctct_m = "c2bcdfecd572536bded7f12708146348"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>
<!-- End Constant Contact Active Forms --></div></aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/council.on.hemispheric.affairs" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/COHAofficial" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.youtube.com/channel/UCDObgf5MmO3J58uDiqQTBQg" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://www.coha.org/" title="COHA" ><span>COHA</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      <script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.8.1&#038;time=1603624876' id='ctct_frontend_forms-js'></script>
<script type='text/javascript' id='ctct_frontend_forms-js-after'>
function ctctEnableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", false ); }function ctctDisableBtn(){ jQuery( "#ctct-submitted" ).attr( "disabled", "disabled" ); }
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.coha.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9&#038;time=1603624876' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.12.4&#038;time=1603624876' id='cffscripts-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/plugins/social-pug/assets/dist/front-end-jquery.1.0.0.js?time=1603624876' id='mv-grow-frontend-js-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10&#038;time=1603624876' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/navigation.js?ver=5.5.1&#038;time=1603624876' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0&#038;time=1603624876' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311&#038;time=1603624876' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.5.1&#038;time=1603624876' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-content/themes/colormag/js/colormag-custom.js?ver=5.5.1&#038;time=1603624876' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://secureservercdn.net/104.238.69.231/dbn.f1b.myftpupload.com/wp-includes/js/wp-embed.min.js?ver=5.5.1&#038;time=1603624876' id='wp-embed-js'></script>
		<script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'p3nlwpweb092.shr.prod.phx3.secureserver.net'},{'xid':'43484067'},{'wp':'5.5.1'},{'php':'7.3.12'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-classic-editor'},{'theme':'colormag'})</script>
		<script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js'></script>
		</body>
</html>
